<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Suicidi da coronavirus. Ecco dove porta il seminare panico  | Paolo Gulisano blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.paologulisano.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.paologulisano.com/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[298,385] -->
<meta name="description"  content="Ogni giorno aumentano le persone che si tolgono la vita piuttosto che dover affrontare la malattia. È la conseguenza di una comunicazione drogata" />

<meta name="keywords"  content="coronavirus,suicidi,epidemia,medicina" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.paologulisano.com/#organization","url":"http://www.paologulisano.com/","name":"Paolo Gulisano blog","sameAs":[]},{"@type":"WebSite","@id":"http://www.paologulisano.com/#website","url":"http://www.paologulisano.com/","name":"Paolo Gulisano blog","publisher":{"@id":"http://www.paologulisano.com/#organization"}},{"@type":"WebPage","@id":"http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/#webpage","url":"http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/","inLanguage":"it-IT","name":"Suicidi da coronavirus. Ecco dove porta il seminare panico","isPartOf":{"@id":"http://www.paologulisano.com/#website"},"datePublished":"2020-03-25T08:47:57+00:00","dateModified":"2020-03-25T08:48:02+00:00","description":"Ogni giorno aumentano le persone che si tolgono la vita piuttosto che dover affrontare la malattia. \u00c8 la conseguenza di una comunicazione drogata "},{"@type":"Article","@id":"http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/#article","isPartOf":{"@id":"http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/#webpage"},"author":{"@id":"http://www.paologulisano.com/author/admin/#author"},"headline":"Suicidi da coronavirus. Ecco dove porta il seminare panico","datePublished":"2020-03-25T08:47:57+00:00","dateModified":"2020-03-25T08:48:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/#webpage"},"publisher":{"@id":"http://www.paologulisano.com/#organization"},"articleSection":"Medicina, epidemia, Medicina"},{"@type":"Person","@id":"http://www.paologulisano.com/author/admin/#author","name":"admin","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.paologulisano.com/#personlogo","url":"http://2.gravatar.com/avatar/ea23bbf5d85d19355d4fb72928f86b07?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}}]}</script>
<link rel="canonical" href="http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Paolo Gulisano blog &raquo; Feed" href="http://www.paologulisano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paolo Gulisano blog &raquo; Feed dei commenti" href="http://www.paologulisano.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Paolo Gulisano blog &raquo; iCal Feed" href="http://www.paologulisano.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Paolo Gulisano blog &raquo; Suicidi da coronavirus. Ecco dove porta il seminare panico Feed dei commenti" href="http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.paologulisano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://www.paologulisano.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://www.paologulisano.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.paologulisano.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.paologulisano.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.paologulisano.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.paologulisano.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.paologulisano.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.paologulisano.com/wp-content/themes/twentytwelve/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-block-style-css'  href='http://www.paologulisano.com/wp-content/themes/twentytwelve/css/blocks.css?ver=20181230' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.paologulisano.com/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.paologulisano.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.paologulisano.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.paologulisano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.paologulisano.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5e6fe800bb35a700129ceb8d'></script>
<link rel='https://api.w.org/' href='http://www.paologulisano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.paologulisano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.paologulisano.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&#8217;Italia un modello? Certo, da non seguire' href='http://www.paologulisano.com/litalia-un-modello-certo-da-non-seguire/' />
<link rel='next' title='“Un’era di mezzi migliori per fini peggiori”' href='http://www.paologulisano.com/unera-di-mezzi-migliori-per-fini-peggiori/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p485sa-1am' />
<link rel="alternate" type="application/json+oembed" href="http://www.paologulisano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.paologulisano.com%2Fsuicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.paologulisano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.paologulisano.com%2Fsuicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.24 run time: 2.442 ms -->

<link rel="stylesheet" href="http://www.paologulisano.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.paologulisano.com"><link rel="https://theeventscalendar.com/" href="http://www.paologulisano.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<style type="text/css" id="twentytwelve-header-css">
			.site-header h1 a,
		.site-header h2 {
			color: #034d6d;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.paologulisano.com/wp-content/uploads/2012/12/giallo-pois-22.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Suicidi da coronavirus. Ecco dove porta il seminare panico" />
<meta property="og:url" content="http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/" />
<meta property="og:description" content="Cremona, Pavia, Monza, Lecce, Jesolo. Negli ultimi giorni stiamo assistendo ad un tragico fenomeno a cui non è stato dato finora sufficiente rilievo. Ogni giorno aumentano le persone che si tolgono…" />
<meta property="article:published_time" content="2020-03-25T08:47:57+00:00" />
<meta property="article:modified_time" content="2020-03-25T08:48:02+00:00" />
<meta property="og:site_name" content="Paolo Gulisano blog" />
<meta property="og:image" content="http://www.paologulisano.com/wp-content/uploads/2020/03/ospedale-large-0-1.jpg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="504" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Suicidi da coronavirus. Ecco dove porta il seminare panico" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-4486 single-format-standard custom-background wp-embed-responsive cookies-not-set tribe-no-js custom-font-enabled single-author">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="http://www.paologulisano.com/" title="Paolo Gulisano blog" rel="home">Paolo Gulisano blog</a></h1>
			<h2 class="site-description">Non conformatevi (Romani 12,2)</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Vai al contenuto">Vai al contenuto</a>
			<div class="menu-menu-personalizzato-container"><ul id="menu-menu-personalizzato" class="nav-menu"><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-89"><a href="http://www.paologulisano.com/">Home</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-151"><a href="http://www.paologulisano.com/news-2/">News</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a href="http://www.paologulisano.com?post_type=tribe_events">Eventi</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.paologulisano.com/a-proposito-di-me/">A proposito di…me</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="http://www.paologulisano.com/libri/">Libri</a>
<ul class="sub-menu">
	<li id="menu-item-2427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2427"><a href="http://www.paologulisano.com/libri/intervista-a-paolo-gulisano-sul-mestiere-di-scrivere/">Intervista a Paolo Gulisano sul mestiere di scrivere</a></li>
	<li id="menu-item-846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="http://www.paologulisano.com/libri/larte-del-guarire/">L&#8217;arte del guarire</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://www.paologulisano.com/libri/la-mappa-de-lo-hobbit/">La Mappa de Lo Hobbit</a></li>
	<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-794"><a href="http://www.paologulisano.com/libri/fino-allabisso-il-mito-moderno-di-moby-dick-2/">Fino all&#8217;abisso</a></li>
	<li id="menu-item-2073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2073"><a href="http://www.paologulisano.com/libri/il-destino-di-frankenstein/">Il destino di Frankenstein</a></li>
	<li id="menu-item-2196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2196"><a href="http://www.paologulisano.com/libri/per-lonore-di-irlanda-linsurrezione-irlandese-del-1916/">Per l&#8217;onore di Irlanda</a></li>
	<li id="menu-item-2297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2297"><a href="http://www.paologulisano.com/libri/re-artu-la-storia-la-leggenda-il-mistero/">Re Artù – La storia, la leggenda, il mistero</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332"><a href="http://www.paologulisano.com/libri/un-uomo-per-tutte-le-utopie/">Un uomo per tutte le utopie</a></li>
	<li id="menu-item-2778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2778"><a href="http://www.paologulisano.com/libri/il-prodigio-di-lisbona/">Il prodigio di Lisbona</a>
	<ul class="sub-menu">
		<li id="menu-item-2815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2815"><a href="http://www.paologulisano.com/libri/il-prodigio-di-lisbona/recensione-celtic-una-favola-tra-sport-e-fede/">Recensione: Celtic, una favola tra sport e fede</a></li>
	</ul>
</li>
	<li id="menu-item-2831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2831"><a href="http://www.paologulisano.com/libri/chesterton-la-sostanza-della-fede/">CHESTERTON La sostanza della fede</a></li>
	<li id="menu-item-3087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3087"><a href="http://www.paologulisano.com/libri/la-forza-sia-con-voi/">La forza sia con voi</a></li>
	<li id="menu-item-3915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3915"><a href="http://www.paologulisano.com/libri/malachia-tra-storia-e-misteri/">Malachia tra storia e misteri</a></li>
	<li id="menu-item-4063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4063"><a href="http://www.paologulisano.com/libri/la-dove-non-ce-tenebra/">Là dove non c&#8217;è tenebra</a></li>
	<li id="menu-item-4403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4403"><a href="http://www.paologulisano.com/libri/pandemie/">PANDEMIE</a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="http://www.paologulisano.com/video-2/">Video</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://www.paologulisano.com/contatti/">Contatti</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://www.paologulisano.com/eventi/">Guestbook</a></li>
</ul></div>		</nav><!-- #site-navigation -->

				<a href="http://www.paologulisano.com/"><img src="http://www.paologulisano.com/wp-content/uploads/2013/01/cropped-IMG_7148-3.jpg" class="header-image" width="960" height="494" alt="Paolo Gulisano blog" /></a>
			</header><!-- #masthead -->

	<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-4486" class="post-4486 post type-post status-publish format-standard hentry category-medicina tag-epidemia tag-medicina">
				<header class="entry-header">
			
						<h1 class="entry-title">Suicidi da coronavirus. Ecco dove porta il seminare panico</h1>
										<div class="comments-link">
					<a href="http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/#respond"><span class="leave-reply">Lascia una risposta</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="4487" data-permalink="http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/ospedale-large-0-1/" data-orig-file="https://i0.wp.com/www.paologulisano.com/wp-content/uploads/2020/03/ospedale-large-0-1.jpg?fit=690%2C504" data-orig-size="690,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ospedale-large-0-1" data-image-description="" data-medium-file="https://i0.wp.com/www.paologulisano.com/wp-content/uploads/2020/03/ospedale-large-0-1.jpg?fit=300%2C219" data-large-file="https://i0.wp.com/www.paologulisano.com/wp-content/uploads/2020/03/ospedale-large-0-1.jpg?fit=625%2C457" src="https://i0.wp.com/www.paologulisano.com/wp-content/uploads/2020/03/ospedale-large-0-1.jpg?resize=516%2C376" alt="" class="wp-image-4487" width="516" height="376" srcset="https://i0.wp.com/www.paologulisano.com/wp-content/uploads/2020/03/ospedale-large-0-1.jpg?w=690 690w, https://i0.wp.com/www.paologulisano.com/wp-content/uploads/2020/03/ospedale-large-0-1.jpg?resize=300%2C219 300w, https://i0.wp.com/www.paologulisano.com/wp-content/uploads/2020/03/ospedale-large-0-1.jpg?resize=624%2C456 624w" sizes="(max-width: 516px) 100vw, 516px" data-recalc-dims="1" /></figure></div>



<p><em>Cremona, Pavia, Monza, Lecce, Jesolo. Negli ultimi giorni stiamo assistendo ad un tragico fenomeno a cui non è stato dato finora sufficiente rilievo. Ogni giorno aumentano le persone che si tolgono la vita piuttosto che dover affrontare la malattia. È la conseguenza di una comunicazione drogata che ha creato un clima di paura e di insicurezza che sta seriamente mettendo a repentaglio la salute psichica di molte persone. Occorre anche dire che dal coronavirus si guarisce. Occorre dare un senso al dolore e ai lutti.</em></p>



<span id="more-4486"></span>



<p>Il Covid 19 uccide, sicuramente, ma ha trovato un grande alleato nella paura, nel terrore che ormai attanaglia milioni di persone. Negli ultimi giorni stiamo assistendo ad un tragico fenomeno a cui non è stato dato finora sufficiente rilievo: i suicidi da Coronavirus. Ogni giorno aumentano le persone che si tolgono la vita piuttosto che dover affrontare la malattia.<br><br><strong>È&nbsp;accaduto a Cremona;&nbsp;è accaduto a Pavia dove un uomo di 65 anni,&nbsp;</strong>ricoverato per broncopolmonite, peraltro ancora in attesa dell’esito del tampone, si è gettato dalla finestra dell’ospedale dove era ricoverato. Tentativi di suicidio e omicidio anche a Milano, dove un centroamericano affetto da sintomi polmonari ha cercato di uccidere la compagna e poi si è tagliato la gola. Un altro tentativo a Lecce, dove un anziano, terrorizzato all’idea di ammalarsi, ha cercato di uccidersi ed è stato salvato in extremis.<br><br><strong>Inoltre, hanno destato particolare impressione i suicidi di due infermiere.</strong>&nbsp;Una lavorava all’ospedale San Gerardo di Monza, una giovane professionista che era risultata positiva al test. Lo stress, la fatica, e il timore di aver infettato altre persone, l’hanno devastata e l’hanno portata a togliersi la vita. Lo stesso ha fatto un’infermiera che lavorava all’ospedale di Jesolo, in Veneto: un’infermiera di 49 anni, che da due giorni era stata posta in isolamento domiciliare, ancora in attesa dell’esito del tampone e asintomatica, non ha però retto alla tensione fortissima e si è suicidata andando a gettarsi nel fiume Piave. I colleghi e le persone che la conoscevano l’hanno descritta come una persona dedita al lavoro e molto attenta alle esigenze degli altri. In ospedale si era prodigata nelle cure ai pazienti, esponendosi ad un male che non l’ha però uccisa, se non indirettamente. A toglierle la vita è stata la paura, insieme alla stanchezza, alla solitudine, all’isolamento, al dolore per quello che vedeva intorno a sé.</p>



<p><strong>Tutti questi episodi ci chiedono una riflessione.&nbsp;</strong>Innanzitutto, sulle condizioni drammatiche di stress in cui gli operatori sanitari stanno lavorando. In secondo luogo, e questo è un elemento di grande importanza, è stato creato un clima di paura, di panico, di insicurezza che sta seriamente mettendo a repentaglio la salute psichica di molte persone.</p>



<p><strong>Abbiamo già detto nei giorni scorsi dei gravissimi errori di comunicazione fatti dal Governo.</strong>&nbsp;La popolazione del Paese non è stata preparata ad affrontare l’epidemia, non è stata adeguatamente formata e informata. Così, quando ormai era troppo tardi, si è preferito seminare il terrore. Le immagini dei pazienti intubati e pronati nelle terapie intensive, le immagini delle bare accatastate e dei camion militari erano e sono funzionali ad un preciso obiettivo: spaventare il più possibile la gente per costringerla ad obbedire alle ordinanze governative. Ma questa paura ha delle conseguenze tremende: porta in primo luogo alla depressione, che è una condizione psicologica che &#8211; come hanno dimostrato numerosi studi -ha un effetto nocivo sul sistema immunitario e sulle difese dell’organismo nei confronti delle infezioni.<br><br><strong>Uno studio dell’Università di Trondheim, in Norvegia,&nbsp;</strong>ha dimostrato la connessione tra depressione e diverse altre patologie, cogliendo nell’infiammazione il comune denominatore. In particolare, gli autori hanno dimostrato che malattie gravi, come le infezioni croniche, i disturbi autoimmuni, molti tipi di cancro, il morbo di Alzheimer e la sclerosi multipla (SM), si ritrovano spesso associati alla depressione. Tutti gli importanti elementi della risposta immunitaria sono amplificati sia nella depressione sia nelle sue comorbidità. L’incidenza della depressione è tre volte più alta nella malattia coronarica, rispetto alla popolazione generale, e &nbsp;il 20 &#8211; 50% delle morti d’infarto del miocardio avviene nel paziente depresso. Nella depressione si è riconosciuta&nbsp;la presenza di attività nelle risposte immunitarie, confermate dai biomarker dell’infiammazione.</p>



<p><strong>Se vogliamo dunque combattere più efficacemente il Covid-19,</strong> dobbiamo assolutamente difendere le difese psicologiche oltre che quelle immunitarie delle persone. Un’ottima forma di prevenzione sarebbe la cessazione della pressione mediatica che sta causando panico e incertezza, sostituendola con una comunicazione positiva, invitando ad affrontare con serenità e fortezza l’eventuale malattia.<br>È evidente che si sta rivelando un quadro di umanità fragile, debole, facilmente preda di depressione, ma proprio per questo bisogna dare un messaggio diverso, che non può essere quello dei flash mob, dei video patriottici, facendo leva su un vago umanitarismo (andrà tutto bene) o sull’orgoglio nazionalistico. Occorre dire che dal coronavirius si guarisce, nella stragrande maggioranza dei casi. Occorre dare un senso al dolore, alla sofferenza, ai lutti, occorre dare le ragioni per le quali non dobbiamo avere paura.</p>



<p>Paolo Gulisano</p>



<p><a href="https://lanuovabq.it/it/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico">https://lanuovabq.it/it/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4486" class="share-facebook sd-button share-icon" href="http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4486" class="share-pinterest sd-button share-icon" href="http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-61032934-4486-5e7d6ee9476a5' data-src='https://widgets.wp.com/likes/#blog_id=61032934&amp;post_id=4486&amp;origin=www.paologulisano.com&amp;obj_id=61032934-4486-5e7d6ee9476a5' data-name='like-post-frame-61032934-4486-5e7d6ee9476a5'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Questo articolo è stato pubblicato in <a href="http://www.paologulisano.com/category/medicina/" rel="category tag">Medicina</a> e taggato come <a href="http://www.paologulisano.com/tag/epidemia/" rel="tag">epidemia</a>, <a href="http://www.paologulisano.com/tag/medicina/" rel="tag">Medicina</a> il <a href="http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/" title="08:47" rel="bookmark"><time class="entry-date" datetime="2020-03-25T08:47:57+00:00">25 Marzo 2020</time></a><span class="by-author"> da <span class="author vcard"><a class="url fn n" href="http://www.paologulisano.com/author/admin/" title="Visualizza tutti gli articoli di admin" rel="author">admin</a></span></span>								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navigazione articolo</h3>
					<span class="nav-previous"><a href="http://www.paologulisano.com/litalia-un-modello-certo-da-non-seguire/" rel="prev"><span class="meta-nav">&larr;</span> L&#8217;Italia un modello? Certo, da non seguire</a></span>
					<span class="nav-next"><a href="http://www.paologulisano.com/unera-di-mezzi-migliori-per-fini-peggiori/" rel="next">“Un’era di mezzi migliori per fini peggiori” <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=61032934&#038;postid=4486&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=4771abfa018e2e787bfcac2a36a3da990252e7ea#parent=http%3A%2F%2Fwww.paologulisano.com%2Fsuicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Newsletter</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Iscriviti alla newsletter del Blog di Paolo Gulisano. Scrivi l'email e premi su "Iscriviti"</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Indirizzo e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Novità in libreria</h3>			<div class="textwidget"><p><img class="alignleft size-large wp-image-4394" src="https://i1.wp.com/www.paologulisano.com/wp-content/uploads/2020/02/Gulisano_Pandemie_ebook.jpg?resize=625%2C905" alt="" width="625" height="905" data-recalc-dims="1" /></p>
</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimi post</h3>		<ul>
											<li>
					<a href="http://www.paologulisano.com/daniel-defoe-diario-dellanno-della-peste/">Daniel Defoe – Diario dell’anno della peste</a>
											<span class="post-date">25 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.paologulisano.com/unera-di-mezzi-migliori-per-fini-peggiori/">“Un’era di mezzi migliori per fini peggiori”</a>
											<span class="post-date">25 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.paologulisano.com/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/" aria-current="page">Suicidi da coronavirus. Ecco dove porta il seminare panico</a>
											<span class="post-date">25 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.paologulisano.com/litalia-un-modello-certo-da-non-seguire/">L&#8217;Italia un modello? Certo, da non seguire</a>
											<span class="post-date">23 Marzo 2020</span>
									</li>
					</ul>
		</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.paologulisano.com/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="http://www.paologulisano.com/2020/03/03/" aria-label="Articoli pubblicati in 3 March 2020">3</a></td><td><a href="http://www.paologulisano.com/2020/03/04/" aria-label="Articoli pubblicati in 4 March 2020">4</a></td><td><a href="http://www.paologulisano.com/2020/03/05/" aria-label="Articoli pubblicati in 5 March 2020">5</a></td><td><a href="http://www.paologulisano.com/2020/03/06/" aria-label="Articoli pubblicati in 6 March 2020">6</a></td><td>7</td><td><a href="http://www.paologulisano.com/2020/03/08/" aria-label="Articoli pubblicati in 8 March 2020">8</a></td>
	</tr>
	<tr>
		<td>9</td><td><a href="http://www.paologulisano.com/2020/03/10/" aria-label="Articoli pubblicati in 10 March 2020">10</a></td><td>11</td><td>12</td><td>13</td><td><a href="http://www.paologulisano.com/2020/03/14/" aria-label="Articoli pubblicati in 14 March 2020">14</a></td><td><a href="http://www.paologulisano.com/2020/03/15/" aria-label="Articoli pubblicati in 15 March 2020">15</a></td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td><a href="http://www.paologulisano.com/2020/03/18/" aria-label="Articoli pubblicati in 18 March 2020">18</a></td><td><a href="http://www.paologulisano.com/2020/03/19/" aria-label="Articoli pubblicati in 19 March 2020">19</a></td><td><a href="http://www.paologulisano.com/2020/03/20/" aria-label="Articoli pubblicati in 20 March 2020">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://www.paologulisano.com/2020/03/23/" aria-label="Articoli pubblicati in 23 March 2020">23</a></td><td>24</td><td><a href="http://www.paologulisano.com/2020/03/25/" aria-label="Articoli pubblicati in 25 March 2020">25</a></td><td>26</td><td id="today">27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivio post</h3>		<ul>
				<li><a href='http://www.paologulisano.com/2020/03/'>Marzo 2020</a></li>
	<li><a href='http://www.paologulisano.com/2020/02/'>Febbraio 2020</a></li>
	<li><a href='http://www.paologulisano.com/2020/01/'>Gennaio 2020</a></li>
	<li><a href='http://www.paologulisano.com/2019/12/'>Dicembre 2019</a></li>
	<li><a href='http://www.paologulisano.com/2019/11/'>Novembre 2019</a></li>
	<li><a href='http://www.paologulisano.com/2019/10/'>Ottobre 2019</a></li>
	<li><a href='http://www.paologulisano.com/2019/09/'>Settembre 2019</a></li>
	<li><a href='http://www.paologulisano.com/2019/08/'>Agosto 2019</a></li>
	<li><a href='http://www.paologulisano.com/2019/07/'>Luglio 2019</a></li>
	<li><a href='http://www.paologulisano.com/2019/06/'>Giugno 2019</a></li>
	<li><a href='http://www.paologulisano.com/2019/05/'>Maggio 2019</a></li>
	<li><a href='http://www.paologulisano.com/2019/04/'>Aprile 2019</a></li>
	<li><a href='http://www.paologulisano.com/2019/03/'>Marzo 2019</a></li>
	<li><a href='http://www.paologulisano.com/2019/02/'>Febbraio 2019</a></li>
	<li><a href='http://www.paologulisano.com/2019/01/'>Gennaio 2019</a></li>
	<li><a href='http://www.paologulisano.com/2018/12/'>Dicembre 2018</a></li>
	<li><a href='http://www.paologulisano.com/2018/11/'>Novembre 2018</a></li>
	<li><a href='http://www.paologulisano.com/2018/10/'>Ottobre 2018</a></li>
	<li><a href='http://www.paologulisano.com/2018/09/'>Settembre 2018</a></li>
	<li><a href='http://www.paologulisano.com/2018/08/'>Agosto 2018</a></li>
	<li><a href='http://www.paologulisano.com/2018/07/'>Luglio 2018</a></li>
	<li><a href='http://www.paologulisano.com/2018/06/'>Giugno 2018</a></li>
	<li><a href='http://www.paologulisano.com/2018/05/'>Maggio 2018</a></li>
	<li><a href='http://www.paologulisano.com/2018/04/'>Aprile 2018</a></li>
	<li><a href='http://www.paologulisano.com/2018/03/'>Marzo 2018</a></li>
	<li><a href='http://www.paologulisano.com/2018/02/'>Febbraio 2018</a></li>
	<li><a href='http://www.paologulisano.com/2018/01/'>Gennaio 2018</a></li>
	<li><a href='http://www.paologulisano.com/2017/12/'>Dicembre 2017</a></li>
	<li><a href='http://www.paologulisano.com/2017/11/'>Novembre 2017</a></li>
	<li><a href='http://www.paologulisano.com/2017/10/'>Ottobre 2017</a></li>
	<li><a href='http://www.paologulisano.com/2017/09/'>Settembre 2017</a></li>
	<li><a href='http://www.paologulisano.com/2017/08/'>Agosto 2017</a></li>
	<li><a href='http://www.paologulisano.com/2017/07/'>Luglio 2017</a></li>
	<li><a href='http://www.paologulisano.com/2017/06/'>Giugno 2017</a></li>
	<li><a href='http://www.paologulisano.com/2017/05/'>Maggio 2017</a></li>
	<li><a href='http://www.paologulisano.com/2017/04/'>Aprile 2017</a></li>
	<li><a href='http://www.paologulisano.com/2017/03/'>Marzo 2017</a></li>
	<li><a href='http://www.paologulisano.com/2017/02/'>Febbraio 2017</a></li>
	<li><a href='http://www.paologulisano.com/2017/01/'>Gennaio 2017</a></li>
	<li><a href='http://www.paologulisano.com/2016/12/'>Dicembre 2016</a></li>
	<li><a href='http://www.paologulisano.com/2016/11/'>Novembre 2016</a></li>
	<li><a href='http://www.paologulisano.com/2016/10/'>Ottobre 2016</a></li>
	<li><a href='http://www.paologulisano.com/2016/09/'>Settembre 2016</a></li>
	<li><a href='http://www.paologulisano.com/2016/08/'>Agosto 2016</a></li>
	<li><a href='http://www.paologulisano.com/2016/07/'>Luglio 2016</a></li>
	<li><a href='http://www.paologulisano.com/2016/06/'>Giugno 2016</a></li>
	<li><a href='http://www.paologulisano.com/2016/05/'>Maggio 2016</a></li>
	<li><a href='http://www.paologulisano.com/2016/04/'>Aprile 2016</a></li>
	<li><a href='http://www.paologulisano.com/2016/03/'>Marzo 2016</a></li>
	<li><a href='http://www.paologulisano.com/2016/02/'>Febbraio 2016</a></li>
	<li><a href='http://www.paologulisano.com/2016/01/'>Gennaio 2016</a></li>
	<li><a href='http://www.paologulisano.com/2015/12/'>Dicembre 2015</a></li>
	<li><a href='http://www.paologulisano.com/2015/11/'>Novembre 2015</a></li>
	<li><a href='http://www.paologulisano.com/2015/10/'>Ottobre 2015</a></li>
	<li><a href='http://www.paologulisano.com/2015/09/'>Settembre 2015</a></li>
	<li><a href='http://www.paologulisano.com/2015/08/'>Agosto 2015</a></li>
	<li><a href='http://www.paologulisano.com/2015/07/'>Luglio 2015</a></li>
	<li><a href='http://www.paologulisano.com/2015/06/'>Giugno 2015</a></li>
	<li><a href='http://www.paologulisano.com/2015/05/'>Maggio 2015</a></li>
	<li><a href='http://www.paologulisano.com/2015/04/'>Aprile 2015</a></li>
	<li><a href='http://www.paologulisano.com/2015/03/'>Marzo 2015</a></li>
	<li><a href='http://www.paologulisano.com/2015/02/'>Febbraio 2015</a></li>
	<li><a href='http://www.paologulisano.com/2015/01/'>Gennaio 2015</a></li>
	<li><a href='http://www.paologulisano.com/2014/12/'>Dicembre 2014</a></li>
	<li><a href='http://www.paologulisano.com/2014/11/'>Novembre 2014</a></li>
	<li><a href='http://www.paologulisano.com/2014/10/'>Ottobre 2014</a></li>
	<li><a href='http://www.paologulisano.com/2014/09/'>Settembre 2014</a></li>
	<li><a href='http://www.paologulisano.com/2014/08/'>Agosto 2014</a></li>
	<li><a href='http://www.paologulisano.com/2014/07/'>Luglio 2014</a></li>
	<li><a href='http://www.paologulisano.com/2014/06/'>Giugno 2014</a></li>
	<li><a href='http://www.paologulisano.com/2014/05/'>Maggio 2014</a></li>
	<li><a href='http://www.paologulisano.com/2014/04/'>Aprile 2014</a></li>
	<li><a href='http://www.paologulisano.com/2014/03/'>Marzo 2014</a></li>
	<li><a href='http://www.paologulisano.com/2014/02/'>Febbraio 2014</a></li>
	<li><a href='http://www.paologulisano.com/2014/01/'>Gennaio 2014</a></li>
	<li><a href='http://www.paologulisano.com/2013/12/'>Dicembre 2013</a></li>
	<li><a href='http://www.paologulisano.com/2013/11/'>Novembre 2013</a></li>
	<li><a href='http://www.paologulisano.com/2013/10/'>Ottobre 2013</a></li>
	<li><a href='http://www.paologulisano.com/2013/09/'>Settembre 2013</a></li>
	<li><a href='http://www.paologulisano.com/2013/08/'>Agosto 2013</a></li>
	<li><a href='http://www.paologulisano.com/2013/06/'>Giugno 2013</a></li>
	<li><a href='http://www.paologulisano.com/2013/04/'>Aprile 2013</a></li>
	<li><a href='http://www.paologulisano.com/2013/03/'>Marzo 2013</a></li>
	<li><a href='http://www.paologulisano.com/2013/02/'>Febbraio 2013</a></li>
	<li><a href='http://www.paologulisano.com/2013/01/'>Gennaio 2013</a></li>
	<li><a href='http://www.paologulisano.com/2012/12/'>Dicembre 2012</a></li>
		</ul>
			</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Categorie</h3><div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-3544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3544"><a href="http://www.paologulisano.com/category/1968/">1968</a></li>
<li id="menu-item-3545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3545"><a href="http://www.paologulisano.com/category/aborto/">Aborto</a></li>
<li id="menu-item-2577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2577"><a href="http://www.paologulisano.com/category/alessandro-maggiolini/">Alessandro Maggiolini</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="http://www.paologulisano.com/category/anthony-burgess/">Anthony Burgess</a></li>
<li id="menu-item-3546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3546"><a href="http://www.paologulisano.com/category/baron-corvo/">Baron Corvo</a></li>
<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2307"><a href="http://www.paologulisano.com/category/basket/">Basket</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.paologulisano.com/category/battesimo/">Battesimo</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="http://www.paologulisano.com/category/belfast/">Belfast</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1778"><a href="http://www.paologulisano.com/category/bustofolk/">Bustofolk</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="http://www.paologulisano.com/category/c-s-lewis/">C.S. Lewis</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="http://www.paologulisano.com/category/cardinal-newman/">Cardinal Newman</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.paologulisano.com/category/cattolici/">Cattolici</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="http://www.paologulisano.com/category/celti-3/">celti</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.paologulisano.com/category/celtic-football-club/">Celtic Football Club</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://www.paologulisano.com/category/charles-dickens/">Charles Dickens</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.paologulisano.com/category/chiesa/">Chiesa</a></li>
<li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3547"><a href="http://www.paologulisano.com/category/chiesa-americana/">Chiesa americana</a></li>
<li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href="http://www.paologulisano.com/category/cibo/">Cibo</a></li>
<li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="http://www.paologulisano.com/category/comunione-e-liberazione/">Comunione e Liberazione</a></li>
<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="http://www.paologulisano.com/category/conclave/">Conclave</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="http://www.paologulisano.com/category/david-cameron/">David Cameron</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="http://www.paologulisano.com/category/dio/">Dio</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.paologulisano.com/category/distributismo/">Distributismo</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="http://www.paologulisano.com/category/dizionario-della-fede/">Dizionario della fede</a></li>
<li id="menu-item-1109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1109"><a href="http://www.paologulisano.com/category/etica-cristiana/">Etica cristiana</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1781"><a href="http://www.paologulisano.com/category/eugenio-corti/">Eugenio Corti</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1782"><a href="http://www.paologulisano.com/category/eutanasia/">Eutanasia</a></li>
<li id="menu-item-2309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2309"><a href="http://www.paologulisano.com/category/famiglia/">famiglia</a></li>
<li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3550"><a href="http://www.paologulisano.com/category/famiglia-cristiana/">Famiglia Cristiana</a></li>
<li id="menu-item-2310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2310"><a href="http://www.paologulisano.com/category/fantascienza/">Fantascienza</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="http://www.paologulisano.com/category/fede/">Fede</a></li>
<li id="menu-item-1784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1784"><a href="http://www.paologulisano.com/category/feste-celtiche/">Feste celtiche</a></li>
<li id="menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3561"><a href="http://www.paologulisano.com/category/feste-cristiane/">Feste cristiane</a></li>
<li id="menu-item-1112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="http://www.paologulisano.com/category/fino-allabisso-2/">Fino all&#8217;abisso</a></li>
<li id="menu-item-2305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2305"><a href="http://www.paologulisano.com/category/frankenstein/">Frankenstein</a></li>
<li id="menu-item-2306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2306"><a href="http://www.paologulisano.com/category/fumetti/">fumetti</a></li>
<li id="menu-item-1785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1785"><a href="http://www.paologulisano.com/category/george-orwell/">George Orwell</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.paologulisano.com/category/gesu/">Gesù</a></li>
<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="http://www.paologulisano.com/category/giovanni-guareschi/">Giovanni Guareschi</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.paologulisano.com/category/g-k-chesterton/">G.K. Chesterton</a></li>
<li id="menu-item-2304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2304"><a href="http://www.paologulisano.com/category/giovanna-darco/">Giovanna D&#8217;Arco</a></li>
<li id="menu-item-3562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3562"><a href="http://www.paologulisano.com/category/giuseppe-moscati/">Giuseppe Moscati</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.paologulisano.com/category/gran-bretagna/">Gran Bretagna</a></li>
<li id="menu-item-1786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1786"><a href="http://www.paologulisano.com/category/halloween/">halloween</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834"><a href="http://www.paologulisano.com/category/herman-melville/">Herman Melville</a></li>
<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="http://www.paologulisano.com/category/hilaire-belloc/">Hilaire Belloc</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="http://www.paologulisano.com/category/il-destino-di-padre-brown/">Il destino di Padre Brown</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://www.paologulisano.com/category/il-grande-fratello/">Il Grande Fratello</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.paologulisano.com/category/irlanda/">Irlanda</a></li>
<li id="menu-item-700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700"><a href="http://www.paologulisano.com/category/irlanda-del-nord/">Irlanda del Nord</a></li>
<li id="menu-item-1787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1787"><a href="http://www.paologulisano.com/category/james-joyce/">James Joyce</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.paologulisano.com/category/james-matthew-barrie/">James Matthew Barrie</a></li>
<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="http://www.paologulisano.com/category/j.h.-newman/">J.H. Newman</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807"><a href="http://www.paologulisano.com/category/j.k.-rowling/">J.K. Rowling</a></li>
<li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3552"><a href="http://www.paologulisano.com/category/jonathan-keates/">Jonathan Keates</a></li>
<li id="menu-item-1788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1788"><a href="http://www.paologulisano.com/category/joseph-rudyard-kipling/">Joseph Rudyard Kipling</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://www.paologulisano.com/category/j-r-r-tolkien/">J. R. R. Tolkien</a></li>
<li id="menu-item-3553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3553"><a href="http://www.paologulisano.com/category/la-biblioteca-di-riscossa-cristiana/">La Biblioteca di Riscossa Cristiana</a></li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://www.paologulisano.com/category/letteratura-fantastica-2/">Letteratura Fantastica</a></li>
<li id="menu-item-3563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3563"><a href="http://www.paologulisano.com/category/libri/">Libri</a></li>
<li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809"><a href="http://www.paologulisano.com/category/libri-di-paolo-gulisano/">Libri di Paolo Gulisano</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="http://www.paologulisano.com/category/mario-palmaro/">Mario Palmaro</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116"><a href="http://www.paologulisano.com/category/massoneria-2/">Massoneria</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117"><a href="http://www.paologulisano.com/category/matteo-renzi/">Matteo Renzi</a></li>
<li id="menu-item-3564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3564"><a href="http://www.paologulisano.com/category/maura-maffei/">Maura Maffei</a></li>
<li id="menu-item-1118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1118"><a href="http://www.paologulisano.com/category/medicina/">Medicina</a></li>
<li id="menu-item-3565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3565"><a href="http://www.paologulisano.com/category/meeting-rimini/">Meeting Rimini</a></li>
<li id="menu-item-1789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1789"><a href="http://www.paologulisano.com/category/messico/">Messico</a></li>
<li id="menu-item-1119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119"><a href="http://www.paologulisano.com/category/mito-arturiano/">Mito arturiano</a></li>
<li id="menu-item-1790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1790"><a href="http://www.paologulisano.com/category/musica/">Musica</a></li>
<li id="menu-item-1791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1791"><a href="http://www.paologulisano.com/category/natale/">Natale</a></li>
<li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792"><a href="http://www.paologulisano.com/category/news/">News</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="http://www.paologulisano.com/category/omosessualita/">Omosessualità</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="http://www.paologulisano.com/category/oscar-wilde/">Oscar Wilde</a></li>
<li id="menu-item-1793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793"><a href="http://www.paologulisano.com/category/padre-brown/">Padre Brown</a></li>
<li id="menu-item-3566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3566"><a href="http://www.paologulisano.com/category/padre-pio/">padre Pio</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.paologulisano.com/category/papa/">Papa</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="http://www.paologulisano.com/category/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3567"><a href="http://www.paologulisano.com/category/papa-paolo-vi/">Papa Paolo VI</a></li>
<li id="menu-item-1794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794"><a href="http://www.paologulisano.com/category/pasqua/">Pasqua</a></li>
<li id="menu-item-2588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2588"><a href="http://www.paologulisano.com/category/politica/">politica</a></li>
<li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1795"><a href="http://www.paologulisano.com/category/prima-guerra-mondiale/">Prima Guerra Mondiale</a></li>
<li id="menu-item-2589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2589"><a href="http://www.paologulisano.com/category/pro-life/">Pro Life</a></li>
<li id="menu-item-3568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3568"><a href="http://www.paologulisano.com/category/raymond-carver/">Raymond Carver</a></li>
<li id="menu-item-3569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3569"><a href="http://www.paologulisano.com/category/regina-elisabetta-ii/">Regina Elisabetta II</a></li>
<li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3570"><a href="http://www.paologulisano.com/category/rino-camilleri/">Rino Camilleri</a></li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="http://www.paologulisano.com/category/robert-baden-powell/">Robert Baden-Powell</a></li>
<li id="menu-item-1796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1796"><a href="http://www.paologulisano.com/category/robert-hugh-benson/">Robert Hugh Benson</a></li>
<li id="menu-item-3571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3571"><a href="http://www.paologulisano.com/category/salvini/">Salvini</a></li>
<li id="menu-item-3572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3572"><a href="http://www.paologulisano.com/category/san-bernardo-di-chiaravalle/">San Bernardo di Chiaravalle</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="http://www.paologulisano.com/category/santo-natale/">Santo Natale</a></li>
<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797"><a href="http://www.paologulisano.com/category/santi-e-beati/">Santi e Beati</a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://www.paologulisano.com/category/scout/">Scout</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.paologulisano.com/category/scozia/">Scozia</a></li>
<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799"><a href="http://www.paologulisano.com/category/sherlock-holmes/">Sherlock Holmes</a></li>
<li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="http://www.paologulisano.com/category/silvana-de-mari/">Silvana De Mari</a></li>
<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-672"><a href="http://www.paologulisano.com/category/sinn-fein/">Sinn Fèin</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3573"><a href="http://www.paologulisano.com/category/star-wars/">Star Wars</a></li>
<li id="menu-item-2586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2586"><a href="http://www.paologulisano.com/category/storia/">Storia</a></li>
<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="http://www.paologulisano.com/category/storia-dirlanda/">Storia d&#8217;Irlanda</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.paologulisano.com/category/sud-america/">Sud America</a></li>
<li id="menu-item-3574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3574"><a href="http://www.paologulisano.com/category/superman/">Superman</a></li>
<li id="menu-item-3575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3575"><a href="http://www.paologulisano.com/category/tex-willer/">Tex Willer</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576"><a href="http://www.paologulisano.com/category/tirolo/">Tirolo</a></li>
<li id="menu-item-2585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2585"><a href="http://www.paologulisano.com/category/tommaso-moro/">Tommaso Moro</a></li>
<li id="menu-item-1105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105"><a href="http://www.paologulisano.com/category/tony-blair/">Tony Blair</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106"><a href="http://www.paologulisano.com/category/vichinghi-2/">vichinghi</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.paologulisano.com/category/vincent-mcnabb/">Vincent McNabb</a></li>
<li id="menu-item-2583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2583"><a href="http://www.paologulisano.com/category/william-butler-yeats/">William Butler Yeats</a></li>
<li id="menu-item-2584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2584"><a href="http://www.paologulisano.com/category/william-golding/">William Golding</a></li>
<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="http://www.paologulisano.com/category/william-shakespeare/">William Shakespeare</a></li>
</ul></div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Commenti recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Gabriele</span> su <a href="http://www.paologulisano.com/unintervista-del-papa/#comment-24682">Un’intervista del papa</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.vitadiocesanapinerolese.it' rel='external nofollow ugc' class='url'>Patrizio Righero</a></span> su <a href="http://www.paologulisano.com/gli-ultimi-giorni-del-mondo/#comment-24438">Gli ultimi giorni del mondo</a></li><li class="recentcomments"><span class="comment-author-link">Eowin</span> su <a href="http://www.paologulisano.com/dopo-laltare-il-trono-la-fine-triste-della-regalita/#comment-23673">Dopo l&#8217;altare, il trono. La fine triste della regalità</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://pbcartoceti.com' rel='external nofollow ugc' class='url'>Paola</a></span> su <a href="http://www.paologulisano.com/tolkienlattenzione-di-quella-terra-in-cui-si-combatte-la-lotta-tra-dio-e-lidolatria/#comment-23490">Tolkien/L’attenzione di quella Terra in cui si combatte la lotta tra Dio e l’idolatria</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ivanabrigliadori.com' rel='external nofollow ugc' class='url'>ivana brigliadori</a></span> su <a href="http://www.paologulisano.com/a-natale-rileggiamo-i-libri-di-dickens/#comment-23349">A Natale rileggiamo i libri di Dickens</a></li></ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="http://www.paologulisano.com/tag/bustofolk/" class="tag-cloud-link tag-link-317 tag-link-position-1" style="font-size: 9.1023622047244pt;" aria-label="Bustofolk (9 elementi)">Bustofolk</a></li>
	<li><a href="http://www.paologulisano.com/tag/c-s-lewis/" class="tag-cloud-link tag-link-291 tag-link-position-2" style="font-size: 10.755905511811pt;" aria-label="C.S. Lewis (13 elementi)">C.S. Lewis</a></li>
	<li><a href="http://www.paologulisano.com/tag/cattolici-2/" class="tag-cloud-link tag-link-66 tag-link-position-3" style="font-size: 13.622047244094pt;" aria-label="cattolici (25 elementi)">cattolici</a></li>
	<li><a href="http://www.paologulisano.com/tag/celti-2/" class="tag-cloud-link tag-link-208 tag-link-position-4" style="font-size: 8.5511811023622pt;" aria-label="celti (8 elementi)">celti</a></li>
	<li><a href="http://www.paologulisano.com/tag/celtic-football-club/" class="tag-cloud-link tag-link-277 tag-link-position-5" style="font-size: 13.291338582677pt;" aria-label="Celtic Football Club (23 elementi)">Celtic Football Club</a></li>
	<li><a href="http://www.paologulisano.com/tag/chesterton/" class="tag-cloud-link tag-link-46 tag-link-position-6" style="font-size: 12.850393700787pt;" aria-label="Chesterton (21 elementi)">Chesterton</a></li>
	<li><a href="http://www.paologulisano.com/tag/chiesa/" class="tag-cloud-link tag-link-300 tag-link-position-7" style="font-size: 17.370078740157pt;" aria-label="Chiesa (55 elementi)">Chiesa</a></li>
	<li><a href="http://www.paologulisano.com/tag/dio/" class="tag-cloud-link tag-link-288 tag-link-position-8" style="font-size: 14.503937007874pt;" aria-label="Dio (30 elementi)">Dio</a></li>
	<li><a href="http://www.paologulisano.com/tag/epidemia/" class="tag-cloud-link tag-link-549 tag-link-position-9" style="font-size: 9.9842519685039pt;" aria-label="epidemia (11 elementi)">epidemia</a></li>
	<li><a href="http://www.paologulisano.com/tag/fede-2/" class="tag-cloud-link tag-link-88 tag-link-position-10" style="font-size: 18.141732283465pt;" aria-label="fede (65 elementi)">fede</a></li>
	<li><a href="http://www.paologulisano.com/tag/fino-allabisso/" class="tag-cloud-link tag-link-153 tag-link-position-11" style="font-size: 12.629921259843pt;" aria-label="Fino all&#039;Abisso (20 elementi)">Fino all&#039;Abisso</a></li>
	<li><a href="http://www.paologulisano.com/tag/frankenstein/" class="tag-cloud-link tag-link-219 tag-link-position-12" style="font-size: 12.409448818898pt;" aria-label="Frankenstein (19 elementi)">Frankenstein</a></li>
	<li><a href="http://www.paologulisano.com/tag/g-k-chesterton/" class="tag-cloud-link tag-link-294 tag-link-position-13" style="font-size: 16.157480314961pt;" aria-label="G.K. Chesterton (43 elementi)">G.K. Chesterton</a></li>
	<li><a href="http://www.paologulisano.com/tag/gesu/" class="tag-cloud-link tag-link-292 tag-link-position-14" style="font-size: 11.307086614173pt;" aria-label="Gesù (15 elementi)">Gesù</a></li>
	<li><a href="http://www.paologulisano.com/tag/giovanni-guareschi/" class="tag-cloud-link tag-link-339 tag-link-position-15" style="font-size: 15.496062992126pt;" aria-label="Giovanni Guareschi (37 elementi)">Giovanni Guareschi</a></li>
	<li><a href="http://www.paologulisano.com/tag/giovannino-guareschi/" class="tag-cloud-link tag-link-155 tag-link-position-16" style="font-size: 11.086614173228pt;" aria-label="Giovannino Guareschi (14 elementi)">Giovannino Guareschi</a></li>
	<li><a href="http://www.paologulisano.com/tag/gran-bretagna/" class="tag-cloud-link tag-link-279 tag-link-position-17" style="font-size: 14.173228346457pt;" aria-label="Gran Bretagna (28 elementi)">Gran Bretagna</a></li>
	<li><a href="http://www.paologulisano.com/tag/halloween/" class="tag-cloud-link tag-link-331 tag-link-position-18" style="font-size: 8pt;" aria-label="halloween (7 elementi)">halloween</a></li>
	<li><a href="http://www.paologulisano.com/tag/harry-potter/" class="tag-cloud-link tag-link-141 tag-link-position-19" style="font-size: 10.314960629921pt;" aria-label="Harry Potter (12 elementi)">Harry Potter</a></li>
	<li><a href="http://www.paologulisano.com/tag/herman-melville/" class="tag-cloud-link tag-link-325 tag-link-position-20" style="font-size: 13.622047244094pt;" aria-label="Herman Melville (25 elementi)">Herman Melville</a></li>
	<li><a href="http://www.paologulisano.com/tag/hobbit/" class="tag-cloud-link tag-link-287 tag-link-position-21" style="font-size: 12.850393700787pt;" aria-label="hobbit (21 elementi)">hobbit</a></li>
	<li><a href="http://www.paologulisano.com/tag/i-crononauti/" class="tag-cloud-link tag-link-491 tag-link-position-22" style="font-size: 10.314960629921pt;" aria-label="I Crononauti (12 elementi)">I Crononauti</a></li>
	<li><a href="http://www.paologulisano.com/tag/il-signore-degli-anelli/" class="tag-cloud-link tag-link-20 tag-link-position-23" style="font-size: 14.724409448819pt;" aria-label="Il Signore degli anelli (31 elementi)">Il Signore degli anelli</a></li>
	<li><a href="http://www.paologulisano.com/tag/irlanda/" class="tag-cloud-link tag-link-283 tag-link-position-24" style="font-size: 18.692913385827pt;" aria-label="Irlanda (73 elementi)">Irlanda</a></li>
	<li><a href="http://www.paologulisano.com/tag/j-r-r-tolkien/" class="tag-cloud-link tag-link-286 tag-link-position-25" style="font-size: 20.346456692913pt;" aria-label="J. R. R. Tolkien (104 elementi)">J. R. R. Tolkien</a></li>
	<li><a href="http://www.paologulisano.com/tag/la-biblioteca-di-riscossa-cristiana/" class="tag-cloud-link tag-link-490 tag-link-position-26" style="font-size: 8.5511811023622pt;" aria-label="La Biblioteca di riscossa Cristiana (8 elementi)">La Biblioteca di riscossa Cristiana</a></li>
	<li><a href="http://www.paologulisano.com/tag/letteratura-fantastica/" class="tag-cloud-link tag-link-110 tag-link-position-27" style="font-size: 18.251968503937pt;" aria-label="Letteratura fantastica (66 elementi)">Letteratura fantastica</a></li>
	<li><a href="http://www.paologulisano.com/tag/libri-di-paolo-gulisano/" class="tag-cloud-link tag-link-328 tag-link-position-28" style="font-size: 22pt;" aria-label="Libri di Paolo Gulisano (146 elementi)">Libri di Paolo Gulisano</a></li>
	<li><a href="http://www.paologulisano.com/tag/la-dove-non-c-e-tenebra/" class="tag-cloud-link tag-link-527 tag-link-position-29" style="font-size: 10.314960629921pt;" aria-label="Là dove non c e tenebra (12 elementi)">Là dove non c e tenebra</a></li>
	<li><a href="http://www.paologulisano.com/tag/malachia/" class="tag-cloud-link tag-link-510 tag-link-position-30" style="font-size: 9.5433070866142pt;" aria-label="Malachia (10 elementi)">Malachia</a></li>
	<li><a href="http://www.paologulisano.com/tag/medicina/" class="tag-cloud-link tag-link-335 tag-link-position-31" style="font-size: 18.472440944882pt;" aria-label="Medicina (70 elementi)">Medicina</a></li>
	<li><a href="http://www.paologulisano.com/tag/messico/" class="tag-cloud-link tag-link-305 tag-link-position-32" style="font-size: 9.1023622047244pt;" aria-label="Messico (9 elementi)">Messico</a></li>
	<li><a href="http://www.paologulisano.com/tag/moby-dick/" class="tag-cloud-link tag-link-150 tag-link-position-33" style="font-size: 14.503937007874pt;" aria-label="Moby Dick (30 elementi)">Moby Dick</a></li>
	<li><a href="http://www.paologulisano.com/tag/natale/" class="tag-cloud-link tag-link-16 tag-link-position-34" style="font-size: 9.9842519685039pt;" aria-label="Natale (11 elementi)">Natale</a></li>
	<li><a href="http://www.paologulisano.com/tag/papa/" class="tag-cloud-link tag-link-299 tag-link-position-35" style="font-size: 10.314960629921pt;" aria-label="Papa (12 elementi)">Papa</a></li>
	<li><a href="http://www.paologulisano.com/tag/papa-francesco/" class="tag-cloud-link tag-link-304 tag-link-position-36" style="font-size: 9.5433070866142pt;" aria-label="Papa Francesco (10 elementi)">Papa Francesco</a></li>
	<li><a href="http://www.paologulisano.com/tag/san-colombano/" class="tag-cloud-link tag-link-93 tag-link-position-37" style="font-size: 8.5511811023622pt;" aria-label="San Colombano (8 elementi)">San Colombano</a></li>
	<li><a href="http://www.paologulisano.com/tag/san-patrizio/" class="tag-cloud-link tag-link-60 tag-link-position-38" style="font-size: 9.1023622047244pt;" aria-label="San Patrizio (9 elementi)">San Patrizio</a></li>
	<li><a href="http://www.paologulisano.com/tag/scozia/" class="tag-cloud-link tag-link-281 tag-link-position-39" style="font-size: 15.496062992126pt;" aria-label="Scozia (37 elementi)">Scozia</a></li>
	<li><a href="http://www.paologulisano.com/tag/star-wars/" class="tag-cloud-link tag-link-416 tag-link-position-40" style="font-size: 12.850393700787pt;" aria-label="Star Wars (21 elementi)">Star Wars</a></li>
	<li><a href="http://www.paologulisano.com/tag/storia/" class="tag-cloud-link tag-link-267 tag-link-position-41" style="font-size: 9.5433070866142pt;" aria-label="Storia (10 elementi)">Storia</a></li>
	<li><a href="http://www.paologulisano.com/tag/storia-dirlanda/" class="tag-cloud-link tag-link-345 tag-link-position-42" style="font-size: 14.724409448819pt;" aria-label="Storia d&#039;Irlanda (31 elementi)">Storia d&#039;Irlanda</a></li>
	<li><a href="http://www.paologulisano.com/tag/tolkien/" class="tag-cloud-link tag-link-289 tag-link-position-43" style="font-size: 14.503937007874pt;" aria-label="Tolkien (30 elementi)">Tolkien</a></li>
	<li><a href="http://www.paologulisano.com/tag/tommaso-moro/" class="tag-cloud-link tag-link-387 tag-link-position-44" style="font-size: 12.850393700787pt;" aria-label="Tommaso Moro (21 elementi)">Tommaso Moro</a></li>
	<li><a href="http://www.paologulisano.com/tag/vaccinazione/" class="tag-cloud-link tag-link-172 tag-link-position-45" style="font-size: 9.1023622047244pt;" aria-label="vaccinazione (9 elementi)">vaccinazione</a></li>
</ul>
</div>
</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.paologulisano.com/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://www.paologulisano.com/wp-login.php">Accedi</a></li>
			<li><a href="http://www.paologulisano.com/feed/">Inserimenti feed</a></li>
			<li><a href="http://www.paologulisano.com/comments/feed/">Feed dei commenti</a></li>
			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside><aside id="countperday_widget-2" class="widget widget_countperday_widget"><h3 class="widget-title">Count per Day</h3><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getuserall" class="cpd-r">299499</span>Totale visitatori:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">2</span>Utenti attualmente in linea:</li></ul></aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.org/" class="imprint" title="Piattaforma personale di pubblicazione semantica">
				Proudly powered by WordPress			</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.paologulisano.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.paologulisano.com\/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico\/":4486};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/suicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.paologulisano.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='http://www.paologulisano.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='http://www.paologulisano.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.paologulisano.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.0.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.paologulisano.com\/wp-admin\/admin-ajax.php","nonce":"a74d40036e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.paologulisano.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.paologulisano.com%2Fsuicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.3'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.3'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.3'></script>
<script async="async" type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202013#ver=202013&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=61032934&postid=4486&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4771abfa018e2e787bfcac2a36a3da990252e7ea#parent=http%3A%2F%2Fwww.paologulisano.com%2Fsuicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=61032934&postid=4486&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4771abfa018e2e787bfcac2a36a3da990252e7ea#parent=http%3A%2F%2Fwww.paologulisano.com%2Fsuicidi-da-coronavirus-ecco-dove-porta-il-seminare-panico%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'61032934',post:'4486',tz:'0',srv:'www.paologulisano.com'} ]);
	_stq.push([ 'clickTrackerInit', '61032934', '4486' ]);
</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #1e73be;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
