<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.paologulisano.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.paologulisano.com/wp-content/themes/twentytwelve/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->

		<!-- All in One SEO 4.1.5.3 -->
		<title>Covid, il dott. Paolo Gulisano: “curo in scienza e coscienza chi mi chiede aiuto”</title>
		<meta name="description" content="Oggi pubblichiamo un’intervista che ci è stata rilasciata dal professor Paolo Gulisano, medico epidemiologo e già docente della storia della medicina" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="covid-19,cure" />
		<link rel="canonical" href="https://www.paologulisano.com/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.paologulisano.com\/#website","url":"https:\/\/www.paologulisano.com\/","name":"Paolo Gulisano blog","description":"Non conformatevi (Romani 12,2)","inLanguage":"it-IT","publisher":{"@id":"https:\/\/www.paologulisano.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.paologulisano.com\/#organization","name":"Paolo Gulisano blog","url":"https:\/\/www.paologulisano.com\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.paologulisano.com\/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.paologulisano.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.paologulisano.com\/","name":"Home","description":"Benvenuti nel sito di Paolo Gulisano. Il sito di uno scrittore, che si occupa di fantasy, ma anche di storia, di mondo celtico e altro ancora.","url":"https:\/\/www.paologulisano.com\/"},"nextItem":"https:\/\/www.paologulisano.com\/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.paologulisano.com\/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.paologulisano.com\/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto\/","name":"Covid, il dott. Paolo Gulisano: \u201ccuro in scienza e coscienza chi mi chiede aiuto\u201d","description":"Oggi pubblichiamo un\u2019intervista che ci \u00e8 stata rilasciata dal professor Paolo Gulisano, medico epidemiologo e gi\u00e0 docente della storia della medicina","url":"https:\/\/www.paologulisano.com\/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto\/"},"previousItem":"https:\/\/www.paologulisano.com\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.paologulisano.com\/author\/admin\/#author","url":"https:\/\/www.paologulisano.com\/author\/admin\/","name":"admin","image":{"@type":"ImageObject","@id":"https:\/\/www.paologulisano.com\/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/ea23bbf5d85d19355d4fb72928f86b07?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}},{"@type":"WebPage","@id":"https:\/\/www.paologulisano.com\/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto\/#webpage","url":"https:\/\/www.paologulisano.com\/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto\/","name":"Covid, il dott. Paolo Gulisano: \u201ccuro in scienza e coscienza chi mi chiede aiuto\u201d","description":"Oggi pubblichiamo un\u2019intervista che ci \u00e8 stata rilasciata dal professor Paolo Gulisano, medico epidemiologo e gi\u00e0 docente della storia della medicina","inLanguage":"it-IT","isPartOf":{"@id":"https:\/\/www.paologulisano.com\/#website"},"breadcrumb":{"@id":"https:\/\/www.paologulisano.com\/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto\/#breadcrumblist"},"author":"https:\/\/www.paologulisano.com\/author\/admin\/#author","creator":"https:\/\/www.paologulisano.com\/author\/admin\/#author","datePublished":"2021-12-14T15:30:56+00:00","dateModified":"2021-12-14T15:31:01+00:00"},{"@type":"Article","@id":"https:\/\/www.paologulisano.com\/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto\/#article","name":"Covid, il dott. Paolo Gulisano: \u201ccuro in scienza e coscienza chi mi chiede aiuto\u201d","description":"Oggi pubblichiamo un\u2019intervista che ci \u00e8 stata rilasciata dal professor Paolo Gulisano, medico epidemiologo e gi\u00e0 docente della storia della medicina","inLanguage":"it-IT","headline":"Covid, il dott. Paolo Gulisano: \u201ccuro in scienza e coscienza chi mi chiede aiuto\u201d","author":{"@id":"https:\/\/www.paologulisano.com\/author\/admin\/#author"},"publisher":{"@id":"https:\/\/www.paologulisano.com\/#organization"},"datePublished":"2021-12-14T15:30:56+00:00","dateModified":"2021-12-14T15:31:01+00:00","articleSection":"Medicina, Covid-19, cure","mainEntityOfPage":{"@id":"https:\/\/www.paologulisano.com\/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto\/#webpage"},"isPartOf":{"@id":"https:\/\/www.paologulisano.com\/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.paologulisano.com\/#articleImage","url":"https:\/\/i2.wp.com\/www.paologulisano.com\/wp-content\/uploads\/2021\/12\/Paolo-Gulisano.jpg?fit=297%2C309&ssl=1","width":297,"height":309}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Paolo Gulisano blog &raquo; Feed" href="https://www.paologulisano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paolo Gulisano blog &raquo; Feed dei commenti" href="https://www.paologulisano.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Paolo Gulisano blog &raquo; iCal Feed" href="https://www.paologulisano.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Paolo Gulisano blog &raquo; Covid, il dott. Paolo Gulisano: “curo in scienza e coscienza chi mi chiede aiuto” Feed dei commenti" href="https://www.paologulisano.com/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.paologulisano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.paologulisano.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.paologulisano.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.paologulisano.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://www.paologulisano.com/wp-content/themes/twentytwelve/style.css?ver=20190507' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-block-style-css'  href='https://www.paologulisano.com/wp-content/themes/twentytwelve/css/blocks.css?ver=20190406' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://www.paologulisano.com/wp-content/themes/twentytwelve/css/ie.css?ver=20150214' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6' id='jquery.fancybox-js'></script>
<script type='text/javascript' src='http://www.paologulisano.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3' id='jquery.easing-js'></script>
<script type='text/javascript' src='https://www.paologulisano.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.paologulisano.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5e6fe800bb35a700129ceb8d' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://www.paologulisano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.paologulisano.com/wp-json/wp/v2/posts/5854" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.paologulisano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.paologulisano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p485sa-1wq' />
<link rel="alternate" type="application/json+oembed" href="https://www.paologulisano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.paologulisano.com%2Fcovid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.paologulisano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.paologulisano.com%2Fcovid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.24 run time: 3.877 ms -->

<link rel="stylesheet" href="https://www.paologulisano.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.paologulisano.com"><link rel="alternate" href="https://www.paologulisano.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-53775056-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
	<style type="text/css" id="twentytwelve-header-css">
			.site-header h1 a,
		.site-header h2 {
			color: #034d6d;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.paologulisano.com/wp-content/uploads/2012/12/giallo-pois-22.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	</head>

<body class="post-template-default single single-post postid-5854 single-format-standard custom-background wp-embed-responsive tribe-no-js custom-font-enabled single-author">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://www.paologulisano.com/" title="Paolo Gulisano blog" rel="home">Paolo Gulisano blog</a></h1>
			<h2 class="site-description">Non conformatevi (Romani 12,2)</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Vai al contenuto">Vai al contenuto</a>
			<div class="menu-menu-personalizzato-container"><ul id="menu-menu-personalizzato" class="nav-menu"><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-89"><a href="https://www.paologulisano.com/">Home</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-151"><a href="https://www.paologulisano.com/news-2/">News</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a href="http://www.paologulisano.com?post_type=tribe_events">Eventi</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.paologulisano.com/a-proposito-di-me/">A proposito di…me</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://www.paologulisano.com/libri/">Libri</a>
<ul class="sub-menu">
	<li id="menu-item-2427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2427"><a href="https://www.paologulisano.com/libri/intervista-a-paolo-gulisano-sul-mestiere-di-scrivere/">Intervista a Paolo Gulisano sul mestiere di scrivere</a></li>
	<li id="menu-item-846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="https://www.paologulisano.com/libri/larte-del-guarire/">L’arte del guarire</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.paologulisano.com/libri/la-mappa-de-lo-hobbit/">La Mappa de Lo Hobbit</a></li>
	<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-794"><a href="https://www.paologulisano.com/libri/fino-allabisso-il-mito-moderno-di-moby-dick-2/">Fino all’abisso</a></li>
	<li id="menu-item-2073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2073"><a href="https://www.paologulisano.com/libri/il-destino-di-frankenstein/">Il destino di Frankenstein</a></li>
	<li id="menu-item-2196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2196"><a href="https://www.paologulisano.com/libri/per-lonore-di-irlanda-linsurrezione-irlandese-del-1916/">Per l’onore di Irlanda</a></li>
	<li id="menu-item-2297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2297"><a href="https://www.paologulisano.com/libri/re-artu-la-storia-la-leggenda-il-mistero/">Re Artù – La storia, la leggenda, il mistero</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332"><a href="https://www.paologulisano.com/libri/un-uomo-per-tutte-le-utopie/">Un uomo per tutte le utopie</a></li>
	<li id="menu-item-2778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2778"><a href="https://www.paologulisano.com/libri/il-prodigio-di-lisbona/">Il prodigio di Lisbona</a>
	<ul class="sub-menu">
		<li id="menu-item-2815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2815"><a href="https://www.paologulisano.com/libri/il-prodigio-di-lisbona/recensione-celtic-una-favola-tra-sport-e-fede/">Recensione: Celtic, una favola tra sport e fede</a></li>
	</ul>
</li>
	<li id="menu-item-2831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2831"><a href="https://www.paologulisano.com/libri/chesterton-la-sostanza-della-fede/">CHESTERTON La sostanza della fede</a></li>
	<li id="menu-item-3087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3087"><a href="https://www.paologulisano.com/libri/la-forza-sia-con-voi/">La forza sia con voi</a></li>
	<li id="menu-item-3915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3915"><a href="https://www.paologulisano.com/libri/malachia-tra-storia-e-misteri/">Malachia tra storia e misteri</a></li>
	<li id="menu-item-4063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4063"><a href="https://www.paologulisano.com/libri/la-dove-non-ce-tenebra/">Là dove non c’è tenebra</a></li>
	<li id="menu-item-4403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4403"><a href="https://www.paologulisano.com/libri/pandemie/">PANDEMIE</a></li>
	<li id="menu-item-5262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5262"><a href="https://www.paologulisano.com/libri/indagine-su-sherlock-holmes/">Indagine su Sherlock Holmes</a>
	<ul class="sub-menu">
		<li id="menu-item-5266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5266"><a href="https://www.paologulisano.com/libri/indagine-su-sherlock-holmes/indagine-su-sherlock-holmes-presentazione/">Indagine su Sherlock Holmes presentazione</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://www.paologulisano.com/contatti/">Contatti</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.paologulisano.com/eventi/">Guestbook</a></li>
</ul></div>		</nav><!-- #site-navigation -->

				<a href="https://www.paologulisano.com/"><img src="https://www.paologulisano.com/wp-content/uploads/2013/01/cropped-IMG_7148-3.jpg" class="header-image" width="960" height="494" alt="Paolo Gulisano blog" /></a>
			</header><!-- #masthead -->

	<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-5854" class="post-5854 post type-post status-publish format-standard hentry category-medicina tag-covid-19 tag-cure">
				<header class="entry-header">
			
						<h1 class="entry-title">Covid, il dott. Paolo Gulisano: “curo in scienza e coscienza chi mi chiede aiuto”</h1>
										<div class="comments-link">
					<a href="https://www.paologulisano.com/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/#respond"><span class="leave-reply">Lascia una risposta</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<div id="fb-root"></div>

<figure class="wp-block-image size-full"><img data-attachment-id="5855" data-permalink="https://www.paologulisano.com/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/paolo-gulisano/" data-orig-file="https://i2.wp.com/www.paologulisano.com/wp-content/uploads/2021/12/Paolo-Gulisano.jpg?fit=297%2C309&amp;ssl=1" data-orig-size="297,309" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paolo-Gulisano" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.paologulisano.com/wp-content/uploads/2021/12/Paolo-Gulisano.jpg?fit=288%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.paologulisano.com/wp-content/uploads/2021/12/Paolo-Gulisano.jpg?fit=297%2C309&amp;ssl=1" loading="lazy" width="297" height="309" src="https://i2.wp.com/www.paologulisano.com/wp-content/uploads/2021/12/Paolo-Gulisano.jpg?resize=297%2C309" alt="" class="wp-image-5855" srcset="https://i2.wp.com/www.paologulisano.com/wp-content/uploads/2021/12/Paolo-Gulisano.jpg?w=297&amp;ssl=1 297w, https://i2.wp.com/www.paologulisano.com/wp-content/uploads/2021/12/Paolo-Gulisano.jpg?resize=288%2C300&amp;ssl=1 288w" sizes="(max-width: 297px) 100vw, 297px" data-recalc-dims="1" /></figure>



<p><strong><em>LA “MEDICINA DEI PROTOCOLLI” NON DEVE PRENDERE IL SOPRAVVENTO SULLA MEDICINA DELLA CURA, DELLA VISITA, DELLA DIAGNOSI E DELLA TERAPIA MIRATA E PIÙ ADEGUATA</em></strong></p>



<p>Oggi pubblichiamo un’intervista che ci è stata rilasciata dal professor Paolo Gulisano, medico epidemiologo e già docente della storia della medicina all’Università Statale di Milano. Il prof. Gulisano è stato per sedici anni presidente del Centro Aiuto alla Vita di Lecco ed inoltre collabora con diverse testate giornalistiche, oltre ad essere uno stimato scrittore e saggista.</p>



<span id="more-5854"></span>



<p><strong>Il covid-19 è considerata come pandemia, ma secondo i numeri e la diffusione di questo virus si può realmente considerare così?</strong></p>



<p>A due anni dai suoi esordi, possiamo definire l’epidemia di Covid 19 come una pandemia, ossia una epidemia che si caratterizza per un’ampia diffusione territoriale. E’ una pandemia di tipo geriatrico, visto che l’età media delle persone decedute è di oltre 80 anni, e il numero dei casi tra le persone al di sotto dei 20 anni è basso e si tratta nella stragrande maggioranza dei casi di asintomatici o paucisintomatici. Una pandemia, sì, ma con caratteristiche abbastanza peculiari che la rendono diversa da altre situazioni di diffusione di malattie infettive.</p>



<p><strong>Come sappiamo, lei si è speso molto nella cura di persone affette da covid-19. Abbiamo assistito ad una campagna mediatica e ad azioni in netto contrasto alle cure domiciliari sin dal principio. Ora però sembra che qualcosa stia cambiando e che ci sia maggior sensibilità in merito alla cura del paziente. Ci può spiegare quali sono per lei i motivi che hanno rivoluzionato i protocolli e la visione del mondo della medicina, e perché ora si sta lentamente tornando alla cura della persona?</strong></p>



<p>Fin dall’inizio della pandemia è apparso chiaro che curare era possibile, che c’erano farmaci in grado di contrastare efficacemente l’azione patogenetica del virus. Basti ricordare le cure praticate a Piacenza dal professor Cavanna. Poi un altro illustre ricercatore come il professor Remuzzi dell’Istituto Mario Negri ebbe a dimostrare l’efficacia delle terapie con farmaci antiinfiammatori, ma il Governo non ha mai fatto nulla per promuovere la medicina territoriale e le cure domiciliari, che oltre a salvare migliaia di vite umane avrebbero evitato il sovraffollamento degli ospedali, causa a sua volta di altri gravi problemi. Poi si sono aggiunte associazioni di medici che praticano le cure domiciliari, che tuttavia anziché essere sostenute sono state ostacolate in vari modi. Personalmente non faccio parte di nessuna associazione, ma curo in scienza e coscienza chi mi chiede aiuto, utilizzando tutte le conoscenze di cui disponiamo. Non si tratta infatti di avere dei “protocolli”, ma – all’interno certamente di alcune linee guida di base – di curare le persone nel modo migliore tenendo conto della loro anamnesi, della loro storia sanitaria. La “medicina dei protocolli” non deve prendere il sopravvento sulla Medicina della cura, della visita, della diagnosi e della terapia mirata e più adeguata. Io tuttavia devo constatare che persiste ancora una certa mancanza di attenzione alle cure.</p>



<p><strong>Ci può spiegare se allo stato attuale siamo rimasti al protocollo “tachipirina e vigile attesa”, oppure ci sono stati degli sviluppi in merito al primo soccorso?</strong></p>



<p>Purtroppo questa malapratica è ancora molto diffusa. E’ incredibile che a quasi due anni dagli inizi del Covid 19 ci siano ancora dei medici che pensino che una polmonite si possa curare solo con un antipiretico. Le polmoniti sono state sempre curate con farmaci ben più importanti, come antibiotici o cortisonici. Gli sviluppi che possiamo avere in questo ambito sono relativi alle scelte personali di medici che decidono di curare in scienza e coscienza. Ma troppe volte si deve prendere atto di questa forma di assenteismo terapeutico eticamente e professionalmente gravissima.</p>



<p><strong>Per lei il green pass è uno strumento utile per limitare la diffusione della pandemia oppure questo dispositivo potrebbe avere un’altra finalità?</strong></p>



<p>Green pass? Cos’è? Questo termine gergale designa la cosiddetta “Certificazione verde”, un documento che non serve a contenere la diffusione del virus, anzi. I portatori di questo tipo di lasciapassare non sono certi della loro immunità, a parte le persone che si sono ammalate e sono guarite. Molti dei portatori di certificato si ammalano di Covid. Il fatto di aver fatto delle dosi di vaccino, due o anche tre, non è garanzia di immunità. Alcuni Paesi hanno riconosciuto questo dato di fatto scientifico, e hanno abbandonato (è il caso della Spagna) la politica delle certificazioni “verdi”. Un colore, questo, che in Medicina è sempre segno di mancanza di salute, di malattia. La scelta di questo colore per il certificato è stata davvero infelice, anche se è chiaro che i suoi inventori pensavano ad altri simbolismi: quello del semaforo, che se è verde ti consente di passare, oppure all’ecologismo che di questi tempi è di gran moda, e la cosiddetta emergenza ecologica è strettamente coniugata a quella sanitaria. Il certificato non è dunque uno strumento di prevenzione, ma semplicemente è una sorta di tessera sociale che serve ad esercitare un controllo capillare e coercitivo sulle persone. Uno strumento che – temo – andrà ben oltre l’epidemia da Covid.</p>



<p><strong>I vaccini che sono stati utilizzati hanno fatto nascere grandi dubbi e divisione tra le persone, ci può spiegare il motivo?</strong></p>



<p>Credo che molte persone siano state sorprese e allarmate dalla rapidità con cui alcuni vaccini sono stati approvati. In particolare i vaccini a mRNA che sono stati realizzati con nuove tecnologie sperimentali. Normalmente la realizzazione di un vaccino richiede 5 anni di lavoro, non 5 mesi. Questo, insieme alle notizie di molte reazione avverse, ha suscitato dubbi e preoccupazione. Per altri si è aggiunta una perplessità di tipo etico, visto l’utilizzo di cellule provenienti da bambini abortiti per la preparazione di questi vaccini. A ciò si è aggiunto il fatto che è mancata una serena discussione sui vaccini, sui rischi e sui benefici, a cui si è preferita la via dell’imposizione di fatto, della coercitività, ed infine dell’odio settario nei confronti delle persone non vaccinate, odio e intolleranza che stanno raggiungendo livelli molto preoccupanti, spaccando la società in due parti contrapposte. Un odio contro il quale dovrebbero alzarsi voci di condanna, per lo meno da agenzie morali, o dalla Chiesa stessa che spesso si è spesa in difesa di categorie come i migranti, gli omosessuali e così via, e che nei confronti delle persone non vaccinate minacciate, offese, discriminate, non spende una sola parola.</p>



<p><strong>Se fosse stato al posto del ministro della salute, quale misure avrebbe attivato per contrastare la pandemia?</strong></p>



<p>Avrei guardato a modelli di Paesi come la Svezia o il Giappone o la Corea del Sud che hanno contenuto efficacemente l’epidemia senza ricorrere a strumenti repressivi, ai lockdown estenuanti che hanno provocato gravi danni economici e psicologici. Il “modello italiano” ha fatto sì che il nostro Paese avesse un tasso di mortalità tra i più alti al mondo, anche se i media ufficiali lo tengono ben nascosto. Una realtà su cui riflettere.</p>



<p>Paolo Gulisano</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-informazionecattolica-it wp-block-embed-informazionecattolica-it"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="YDaHvTZDTK"><a href="https://www.informazionecattolica.it/2021/12/14/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/">Covid, il dott. Paolo Gulisano: &#8220;curo in scienza e coscienza chi mi chiede aiuto&#8221;</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Covid, il dott. Paolo Gulisano: &#8220;curo in scienza e coscienza chi mi chiede aiuto&#8221;&#8221; &#8212; informazionecattolica.it" src="https://www.informazionecattolica.it/2021/12/14/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/embed/#?secret=YDaHvTZDTK" data-secret="YDaHvTZDTK" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5854" class="share-facebook sd-button share-icon" href="https://www.paologulisano.com/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-5854" class="share-pinterest sd-button share-icon" href="https://www.paologulisano.com/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.paologulisano.com/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.paologulisano.com/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5854" class="share-twitter sd-button share-icon" href="https://www.paologulisano.com/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-61032934-5854-61b9cf553e51c' data-src='https://widgets.wp.com/likes/#blog_id=61032934&amp;post_id=5854&amp;origin=www.paologulisano.com&amp;obj_id=61032934-5854-61b9cf553e51c' data-name='like-post-frame-61032934-5854-61b9cf553e51c' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Questo articolo è stato pubblicato in <a href="https://www.paologulisano.com/category/medicina/" rel="category tag">Medicina</a> e taggato come <a href="https://www.paologulisano.com/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://www.paologulisano.com/tag/cure/" rel="tag">cure</a> il <a href="https://www.paologulisano.com/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/" title="15:30" rel="bookmark"><time class="entry-date" datetime="2021-12-14T15:30:56+00:00">14 Dicembre 2021</time></a><span class="by-author"> da <span class="author vcard"><a class="url fn n" href="https://www.paologulisano.com/author/admin/" title="Visualizza tutti gli articoli di admin" rel="author">admin</a></span></span>								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navigazione articolo</h3>
					<span class="nav-previous"><a href="https://www.paologulisano.com/la-variante-omicron-fa-cortocircuito-nei-media/" rel="prev"><span class="meta-nav">&larr;</span> La variante Omicron fa cortocircuito nei media</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=61032934&#038;postid=5854&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=10.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=45f1402a48db4a0e444aeefed1963a1785c89ee2#parent=https%3A%2F%2Fwww.paologulisano.com%2Fcovid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Newsletter</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Iscriviti alla newsletter del Blog di Paolo Gulisano. Scrivi l'email e premi su "Iscriviti"</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Indirizzo email                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-2"
                            placeholder="Indirizzo email"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.paologulisano.com/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Novità in libreria</h3>			<div class="textwidget"><p><img loading="lazy" class="alignnone size-medium wp-image-5020" src="https://i2.wp.com/www.paologulisano.com/wp-content/uploads/2020/09/indagine-su-sherlock-holmes.jpg?resize=207%2C300" alt="" width="207" height="300" data-recalc-dims="1" srcset="https://i2.wp.com/www.paologulisano.com/wp-content/uploads/2020/09/indagine-su-sherlock-holmes.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.paologulisano.com/wp-content/uploads/2020/09/indagine-su-sherlock-holmes.jpg?resize=207%2C300&amp;ssl=1 207w" sizes="(max-width: 207px) 100vw, 207px" /></p>
</div>
		</aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Ultimi post</h3>
		<ul>
											<li>
					<a href="https://www.paologulisano.com/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/" aria-current="page">Covid, il dott. Paolo Gulisano: “curo in scienza e coscienza chi mi chiede aiuto”</a>
											<span class="post-date">14 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://www.paologulisano.com/la-variante-omicron-fa-cortocircuito-nei-media/">La variante Omicron fa cortocircuito nei media</a>
											<span class="post-date">29 Novembre 2021</span>
									</li>
											<li>
					<a href="https://www.paologulisano.com/novavax-efficacia-e-eticita-sara-il-vaccino-buono/">Novavax, efficacia e eticità: sarà il vaccino buono?</a>
											<span class="post-date">27 Novembre 2021</span>
									</li>
											<li>
					<a href="https://www.paologulisano.com/robert-hugh-benson/">Robert Hugh Benson</a>
											<span class="post-date">18 Novembre 2021</span>
									</li>
					</ul>

		</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Dicembre: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td><a href="https://www.paologulisano.com/2021/12/14/" aria-label="Articoli pubblicati in 14 December 2021">14</a></td><td id="today">15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.paologulisano.com/2021/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivio post</h3>
			<ul>
					<li><a href='https://www.paologulisano.com/2021/12/'>Dicembre 2021</a></li>
	<li><a href='https://www.paologulisano.com/2021/11/'>Novembre 2021</a></li>
	<li><a href='https://www.paologulisano.com/2021/10/'>Ottobre 2021</a></li>
	<li><a href='https://www.paologulisano.com/2021/09/'>Settembre 2021</a></li>
	<li><a href='https://www.paologulisano.com/2021/08/'>Agosto 2021</a></li>
	<li><a href='https://www.paologulisano.com/2021/07/'>Luglio 2021</a></li>
	<li><a href='https://www.paologulisano.com/2021/06/'>Giugno 2021</a></li>
	<li><a href='https://www.paologulisano.com/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://www.paologulisano.com/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://www.paologulisano.com/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://www.paologulisano.com/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://www.paologulisano.com/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://www.paologulisano.com/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://www.paologulisano.com/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://www.paologulisano.com/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://www.paologulisano.com/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://www.paologulisano.com/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://www.paologulisano.com/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://www.paologulisano.com/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://www.paologulisano.com/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://www.paologulisano.com/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://www.paologulisano.com/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://www.paologulisano.com/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://www.paologulisano.com/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://www.paologulisano.com/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://www.paologulisano.com/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://www.paologulisano.com/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://www.paologulisano.com/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://www.paologulisano.com/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://www.paologulisano.com/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://www.paologulisano.com/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://www.paologulisano.com/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://www.paologulisano.com/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://www.paologulisano.com/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://www.paologulisano.com/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://www.paologulisano.com/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://www.paologulisano.com/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://www.paologulisano.com/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://www.paologulisano.com/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://www.paologulisano.com/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://www.paologulisano.com/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://www.paologulisano.com/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://www.paologulisano.com/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://www.paologulisano.com/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://www.paologulisano.com/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://www.paologulisano.com/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://www.paologulisano.com/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://www.paologulisano.com/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://www.paologulisano.com/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://www.paologulisano.com/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://www.paologulisano.com/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://www.paologulisano.com/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://www.paologulisano.com/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://www.paologulisano.com/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://www.paologulisano.com/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://www.paologulisano.com/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://www.paologulisano.com/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://www.paologulisano.com/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://www.paologulisano.com/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://www.paologulisano.com/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://www.paologulisano.com/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://www.paologulisano.com/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://www.paologulisano.com/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://www.paologulisano.com/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://www.paologulisano.com/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://www.paologulisano.com/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://www.paologulisano.com/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://www.paologulisano.com/2016/05/'>Maggio 2016</a></li>
	<li><a href='https://www.paologulisano.com/2016/04/'>Aprile 2016</a></li>
	<li><a href='https://www.paologulisano.com/2016/03/'>Marzo 2016</a></li>
	<li><a href='https://www.paologulisano.com/2016/02/'>Febbraio 2016</a></li>
	<li><a href='https://www.paologulisano.com/2016/01/'>Gennaio 2016</a></li>
	<li><a href='https://www.paologulisano.com/2015/12/'>Dicembre 2015</a></li>
	<li><a href='https://www.paologulisano.com/2015/11/'>Novembre 2015</a></li>
	<li><a href='https://www.paologulisano.com/2015/10/'>Ottobre 2015</a></li>
	<li><a href='https://www.paologulisano.com/2015/09/'>Settembre 2015</a></li>
	<li><a href='https://www.paologulisano.com/2015/08/'>Agosto 2015</a></li>
	<li><a href='https://www.paologulisano.com/2015/07/'>Luglio 2015</a></li>
	<li><a href='https://www.paologulisano.com/2015/06/'>Giugno 2015</a></li>
	<li><a href='https://www.paologulisano.com/2015/05/'>Maggio 2015</a></li>
	<li><a href='https://www.paologulisano.com/2015/04/'>Aprile 2015</a></li>
	<li><a href='https://www.paologulisano.com/2015/03/'>Marzo 2015</a></li>
	<li><a href='https://www.paologulisano.com/2015/02/'>Febbraio 2015</a></li>
	<li><a href='https://www.paologulisano.com/2015/01/'>Gennaio 2015</a></li>
	<li><a href='https://www.paologulisano.com/2014/12/'>Dicembre 2014</a></li>
	<li><a href='https://www.paologulisano.com/2014/11/'>Novembre 2014</a></li>
	<li><a href='https://www.paologulisano.com/2014/10/'>Ottobre 2014</a></li>
	<li><a href='https://www.paologulisano.com/2014/09/'>Settembre 2014</a></li>
	<li><a href='https://www.paologulisano.com/2014/08/'>Agosto 2014</a></li>
	<li><a href='https://www.paologulisano.com/2014/07/'>Luglio 2014</a></li>
	<li><a href='https://www.paologulisano.com/2014/06/'>Giugno 2014</a></li>
	<li><a href='https://www.paologulisano.com/2014/05/'>Maggio 2014</a></li>
	<li><a href='https://www.paologulisano.com/2014/04/'>Aprile 2014</a></li>
	<li><a href='https://www.paologulisano.com/2014/03/'>Marzo 2014</a></li>
	<li><a href='https://www.paologulisano.com/2014/02/'>Febbraio 2014</a></li>
	<li><a href='https://www.paologulisano.com/2014/01/'>Gennaio 2014</a></li>
	<li><a href='https://www.paologulisano.com/2013/12/'>Dicembre 2013</a></li>
	<li><a href='https://www.paologulisano.com/2013/11/'>Novembre 2013</a></li>
	<li><a href='https://www.paologulisano.com/2013/10/'>Ottobre 2013</a></li>
	<li><a href='https://www.paologulisano.com/2013/09/'>Settembre 2013</a></li>
	<li><a href='https://www.paologulisano.com/2013/08/'>Agosto 2013</a></li>
	<li><a href='https://www.paologulisano.com/2013/06/'>Giugno 2013</a></li>
	<li><a href='https://www.paologulisano.com/2013/04/'>Aprile 2013</a></li>
	<li><a href='https://www.paologulisano.com/2013/03/'>Marzo 2013</a></li>
	<li><a href='https://www.paologulisano.com/2013/02/'>Febbraio 2013</a></li>
	<li><a href='https://www.paologulisano.com/2013/01/'>Gennaio 2013</a></li>
	<li><a href='https://www.paologulisano.com/2012/12/'>Dicembre 2012</a></li>
			</ul>

			</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Categorie</h3><div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-3544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3544"><a href="https://www.paologulisano.com/category/1968/">1968</a></li>
<li id="menu-item-3545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3545"><a href="https://www.paologulisano.com/category/aborto/">Aborto</a></li>
<li id="menu-item-2577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2577"><a href="https://www.paologulisano.com/category/alessandro-maggiolini/">Alessandro Maggiolini</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="https://www.paologulisano.com/category/anthony-burgess/">Anthony Burgess</a></li>
<li id="menu-item-3546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3546"><a href="https://www.paologulisano.com/category/baron-corvo/">Baron Corvo</a></li>
<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2307"><a href="https://www.paologulisano.com/category/basket/">Basket</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://www.paologulisano.com/category/battesimo/">Battesimo</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="https://www.paologulisano.com/category/belfast/">Belfast</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1778"><a href="https://www.paologulisano.com/category/bustofolk/">Bustofolk</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="https://www.paologulisano.com/category/c-s-lewis/">C.S. Lewis</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="https://www.paologulisano.com/category/cardinal-newman/">Cardinal Newman</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://www.paologulisano.com/category/cattolici/">Cattolici</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="https://www.paologulisano.com/category/celti-3/">celti</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.paologulisano.com/category/celtic-football-club/">Celtic Football Club</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.paologulisano.com/category/charles-dickens/">Charles Dickens</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://www.paologulisano.com/category/chiesa/">Chiesa</a></li>
<li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3547"><a href="https://www.paologulisano.com/category/chiesa-americana/">Chiesa americana</a></li>
<li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href="https://www.paologulisano.com/category/cibo/">Cibo</a></li>
<li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="https://www.paologulisano.com/category/comunione-e-liberazione/">Comunione e Liberazione</a></li>
<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="https://www.paologulisano.com/category/conclave/">Conclave</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="https://www.paologulisano.com/category/david-cameron/">David Cameron</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="https://www.paologulisano.com/category/dio/">Dio</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://www.paologulisano.com/category/distributismo/">Distributismo</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="https://www.paologulisano.com/category/dizionario-della-fede/">Dizionario della fede</a></li>
<li id="menu-item-1109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1109"><a href="https://www.paologulisano.com/category/etica-cristiana/">Etica cristiana</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1781"><a href="https://www.paologulisano.com/category/eugenio-corti/">Eugenio Corti</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1782"><a href="https://www.paologulisano.com/category/eutanasia/">Eutanasia</a></li>
<li id="menu-item-2309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2309"><a href="https://www.paologulisano.com/category/famiglia/">famiglia</a></li>
<li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3550"><a href="https://www.paologulisano.com/category/famiglia-cristiana/">Famiglia Cristiana</a></li>
<li id="menu-item-2310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2310"><a href="https://www.paologulisano.com/category/fantascienza/">Fantascienza</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://www.paologulisano.com/category/fede/">Fede</a></li>
<li id="menu-item-1784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1784"><a href="https://www.paologulisano.com/category/feste-celtiche/">Feste celtiche</a></li>
<li id="menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3561"><a href="https://www.paologulisano.com/category/feste-cristiane/">Feste cristiane</a></li>
<li id="menu-item-1112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://www.paologulisano.com/category/fino-allabisso-2/">Fino all&#8217;abisso</a></li>
<li id="menu-item-2305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2305"><a href="https://www.paologulisano.com/category/frankenstein/">Frankenstein</a></li>
<li id="menu-item-2306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2306"><a href="https://www.paologulisano.com/category/fumetti/">fumetti</a></li>
<li id="menu-item-1785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1785"><a href="https://www.paologulisano.com/category/george-orwell/">George Orwell</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.paologulisano.com/category/gesu/">Gesù</a></li>
<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="https://www.paologulisano.com/category/giovanni-guareschi/">Giovanni Guareschi</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.paologulisano.com/category/g-k-chesterton/">G.K. Chesterton</a></li>
<li id="menu-item-2304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2304"><a href="https://www.paologulisano.com/category/giovanna-darco/">Giovanna D&#8217;Arco</a></li>
<li id="menu-item-3562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3562"><a href="https://www.paologulisano.com/category/giuseppe-moscati/">Giuseppe Moscati</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.paologulisano.com/category/gran-bretagna/">Gran Bretagna</a></li>
<li id="menu-item-1786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1786"><a href="https://www.paologulisano.com/category/halloween/">halloween</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834"><a href="https://www.paologulisano.com/category/herman-melville/">Herman Melville</a></li>
<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="https://www.paologulisano.com/category/hilaire-belloc/">Hilaire Belloc</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="https://www.paologulisano.com/category/il-destino-di-padre-brown/">Il destino di Padre Brown</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="https://www.paologulisano.com/category/il-grande-fratello/">Il Grande Fratello</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.paologulisano.com/category/irlanda/">Irlanda</a></li>
<li id="menu-item-700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700"><a href="https://www.paologulisano.com/category/irlanda-del-nord/">Irlanda del Nord</a></li>
<li id="menu-item-1787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1787"><a href="https://www.paologulisano.com/category/james-joyce/">James Joyce</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.paologulisano.com/category/james-matthew-barrie/">James Matthew Barrie</a></li>
<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="https://www.paologulisano.com/category/j.h.-newman/">J.H. Newman</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807"><a href="https://www.paologulisano.com/category/j.k.-rowling/">J.K. Rowling</a></li>
<li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3552"><a href="https://www.paologulisano.com/category/jonathan-keates/">Jonathan Keates</a></li>
<li id="menu-item-1788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1788"><a href="https://www.paologulisano.com/category/joseph-rudyard-kipling/">Joseph Rudyard Kipling</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.paologulisano.com/category/j-r-r-tolkien/">J. R. R. Tolkien</a></li>
<li id="menu-item-3553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3553"><a href="https://www.paologulisano.com/category/la-biblioteca-di-riscossa-cristiana/">La Biblioteca di Riscossa Cristiana</a></li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="https://www.paologulisano.com/category/letteratura-fantastica-2/">Letteratura Fantastica</a></li>
<li id="menu-item-3563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3563"><a href="https://www.paologulisano.com/category/libri/">Libri</a></li>
<li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809"><a href="https://www.paologulisano.com/category/libri-di-paolo-gulisano/">Libri di Paolo Gulisano</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="https://www.paologulisano.com/category/mario-palmaro/">Mario Palmaro</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116"><a href="https://www.paologulisano.com/category/massoneria-2/">Massoneria</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117"><a href="https://www.paologulisano.com/category/matteo-renzi/">Matteo Renzi</a></li>
<li id="menu-item-3564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3564"><a href="https://www.paologulisano.com/category/maura-maffei/">Maura Maffei</a></li>
<li id="menu-item-1118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1118"><a href="https://www.paologulisano.com/category/medicina/">Medicina</a></li>
<li id="menu-item-3565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3565"><a href="https://www.paologulisano.com/category/meeting-rimini/">Meeting Rimini</a></li>
<li id="menu-item-1789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1789"><a href="https://www.paologulisano.com/category/messico/">Messico</a></li>
<li id="menu-item-1119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119"><a href="https://www.paologulisano.com/category/mito-arturiano/">Mito arturiano</a></li>
<li id="menu-item-1790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1790"><a href="https://www.paologulisano.com/category/musica/">Musica</a></li>
<li id="menu-item-1791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1791"><a href="https://www.paologulisano.com/category/natale/">Natale</a></li>
<li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792"><a href="https://www.paologulisano.com/category/news/">News</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="https://www.paologulisano.com/category/omosessualita/">Omosessualità</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://www.paologulisano.com/category/oscar-wilde/">Oscar Wilde</a></li>
<li id="menu-item-1793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793"><a href="https://www.paologulisano.com/category/padre-brown/">Padre Brown</a></li>
<li id="menu-item-3566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3566"><a href="https://www.paologulisano.com/category/padre-pio/">padre Pio</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.paologulisano.com/category/papa/">Papa</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424"><a href="https://www.paologulisano.com/category/papa-francesco/">Papa Francesco</a></li>
<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3567"><a href="https://www.paologulisano.com/category/papa-paolo-vi/">Papa Paolo VI</a></li>
<li id="menu-item-1794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794"><a href="https://www.paologulisano.com/category/pasqua/">Pasqua</a></li>
<li id="menu-item-2588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2588"><a href="https://www.paologulisano.com/category/politica/">politica</a></li>
<li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1795"><a href="https://www.paologulisano.com/category/prima-guerra-mondiale/">Prima Guerra Mondiale</a></li>
<li id="menu-item-2589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2589"><a href="https://www.paologulisano.com/category/pro-life/">Pro Life</a></li>
<li id="menu-item-3568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3568"><a href="https://www.paologulisano.com/category/raymond-carver/">Raymond Carver</a></li>
<li id="menu-item-3569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3569"><a href="https://www.paologulisano.com/category/regina-elisabetta-ii/">Regina Elisabetta II</a></li>
<li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3570"><a href="https://www.paologulisano.com/category/rino-camilleri/">Rino Camilleri</a></li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="https://www.paologulisano.com/category/robert-baden-powell/">Robert Baden-Powell</a></li>
<li id="menu-item-1796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1796"><a href="https://www.paologulisano.com/category/robert-hugh-benson/">Robert Hugh Benson</a></li>
<li id="menu-item-3571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3571"><a href="https://www.paologulisano.com/category/salvini/">Salvini</a></li>
<li id="menu-item-3572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3572"><a href="https://www.paologulisano.com/category/san-bernardo-di-chiaravalle/">San Bernardo di Chiaravalle</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="https://www.paologulisano.com/category/santo-natale/">Santo Natale</a></li>
<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797"><a href="https://www.paologulisano.com/category/santi-e-beati/">Santi e Beati</a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="https://www.paologulisano.com/category/scout/">Scout</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.paologulisano.com/category/scozia/">Scozia</a></li>
<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799"><a href="https://www.paologulisano.com/category/sherlock-holmes/">Sherlock Holmes</a></li>
<li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="https://www.paologulisano.com/category/silvana-de-mari/">Silvana De Mari</a></li>
<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-672"><a href="https://www.paologulisano.com/category/sinn-fein/">Sinn Fèin</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3573"><a href="https://www.paologulisano.com/category/star-wars/">Star Wars</a></li>
<li id="menu-item-2586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2586"><a href="https://www.paologulisano.com/category/storia/">Storia</a></li>
<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="https://www.paologulisano.com/category/storia-dirlanda/">Storia d&#8217;Irlanda</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://www.paologulisano.com/category/sud-america/">Sud America</a></li>
<li id="menu-item-3574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3574"><a href="https://www.paologulisano.com/category/superman/">Superman</a></li>
<li id="menu-item-3575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3575"><a href="https://www.paologulisano.com/category/tex-willer/">Tex Willer</a></li>
<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576"><a href="https://www.paologulisano.com/category/tirolo/">Tirolo</a></li>
<li id="menu-item-2585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2585"><a href="https://www.paologulisano.com/category/tommaso-moro/">Tommaso Moro</a></li>
<li id="menu-item-1105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1105"><a href="https://www.paologulisano.com/category/tony-blair/">Tony Blair</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1106"><a href="https://www.paologulisano.com/category/vichinghi-2/">vichinghi</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://www.paologulisano.com/category/vincent-mcnabb/">Vincent McNabb</a></li>
<li id="menu-item-2583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2583"><a href="https://www.paologulisano.com/category/william-butler-yeats/">William Butler Yeats</a></li>
<li id="menu-item-2584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2584"><a href="https://www.paologulisano.com/category/william-golding/">William Golding</a></li>
<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801"><a href="https://www.paologulisano.com/category/william-shakespeare/">William Shakespeare</a></li>
</ul></div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Commenti recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Aurélie</span> su <a href="https://www.paologulisano.com/pandemia-ecco-la-fase-3-lodio-contro-i-non-vaccinati/#comment-24765">Pandemia, ecco la fase 3: l&#8217;odio contro i non vaccinati</a></li><li class="recentcomments"><span class="comment-author-link">Antonella</span> su <a href="https://www.paologulisano.com/eluana-englaro-dieci-anni-dopo/#comment-24763">Eluana Englaro: dieci anni dopo</a></li><li class="recentcomments"><span class="comment-author-link">massimo Trevia</span> su <a href="https://www.paologulisano.com/pandemia-ecco-la-fase-3-lodio-contro-i-non-vaccinati/#comment-24762">Pandemia, ecco la fase 3: l&#8217;odio contro i non vaccinati</a></li><li class="recentcomments"><span class="comment-author-link">Agostino Fusarpoli</span> su <a href="https://www.paologulisano.com/vaccini-anche-ai-giovani-ce-chi-in-europa-dice-no/#comment-24760">Vaccini anche ai giovani? C&#8217;è chi, in Europa, dice no</a></li><li class="recentcomments"><span class="comment-author-link">Diana Maria</span> su <a href="https://www.paologulisano.com/padre-charles-coughlin/#comment-24758">Padre Charles Coughlin, il vero microfono di Dio e della giustizia</a></li></ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://www.paologulisano.com/tag/arthur-conan-doyle/" class="tag-cloud-link tag-link-129 tag-link-position-1" style="font-size: 10.315789473684pt;" aria-label="Arthur Conan Doyle (17 elementi)">Arthur Conan Doyle</a></li>
	<li><a href="https://www.paologulisano.com/tag/c-s-lewis/" class="tag-cloud-link tag-link-291 tag-link-position-2" style="font-size: 9.1578947368421pt;" aria-label="C.S. Lewis (13 elementi)">C.S. Lewis</a></li>
	<li><a href="https://www.paologulisano.com/tag/cattolici-2/" class="tag-cloud-link tag-link-66 tag-link-position-3" style="font-size: 12.105263157895pt;" aria-label="cattolici (26 elementi)">cattolici</a></li>
	<li><a href="https://www.paologulisano.com/tag/celtic-football-club/" class="tag-cloud-link tag-link-277 tag-link-position-4" style="font-size: 11.894736842105pt;" aria-label="Celtic Football Club (25 elementi)">Celtic Football Club</a></li>
	<li><a href="https://www.paologulisano.com/tag/chesterton/" class="tag-cloud-link tag-link-46 tag-link-position-5" style="font-size: 11.157894736842pt;" aria-label="Chesterton (21 elementi)">Chesterton</a></li>
	<li><a href="https://www.paologulisano.com/tag/chiesa/" class="tag-cloud-link tag-link-300 tag-link-position-6" style="font-size: 16.315789473684pt;" aria-label="Chiesa (66 elementi)">Chiesa</a></li>
	<li><a href="https://www.paologulisano.com/tag/covid-19/" class="tag-cloud-link tag-link-567 tag-link-position-7" style="font-size: 19.789473684211pt;" aria-label="Covid-19 (145 elementi)">Covid-19</a></li>
	<li><a href="https://www.paologulisano.com/tag/dio/" class="tag-cloud-link tag-link-288 tag-link-position-8" style="font-size: 12.736842105263pt;" aria-label="Dio (30 elementi)">Dio</a></li>
	<li><a href="https://www.paologulisano.com/tag/epidemia/" class="tag-cloud-link tag-link-549 tag-link-position-9" style="font-size: 13.263157894737pt;" aria-label="epidemia (34 elementi)">epidemia</a></li>
	<li><a href="https://www.paologulisano.com/tag/fede-2/" class="tag-cloud-link tag-link-88 tag-link-position-10" style="font-size: 16.421052631579pt;" aria-label="fede (68 elementi)">fede</a></li>
	<li><a href="https://www.paologulisano.com/tag/fino-allabisso/" class="tag-cloud-link tag-link-153 tag-link-position-11" style="font-size: 10.947368421053pt;" aria-label="Fino all&#039;Abisso (20 elementi)">Fino all&#039;Abisso</a></li>
	<li><a href="https://www.paologulisano.com/tag/frankenstein/" class="tag-cloud-link tag-link-219 tag-link-position-12" style="font-size: 10.736842105263pt;" aria-label="Frankenstein (19 elementi)">Frankenstein</a></li>
	<li><a href="https://www.paologulisano.com/tag/g-k-chesterton/" class="tag-cloud-link tag-link-294 tag-link-position-13" style="font-size: 14.315789473684pt;" aria-label="G.K. Chesterton (43 elementi)">G.K. Chesterton</a></li>
	<li><a href="https://www.paologulisano.com/tag/gesu/" class="tag-cloud-link tag-link-292 tag-link-position-14" style="font-size: 10.315789473684pt;" aria-label="Gesù (17 elementi)">Gesù</a></li>
	<li><a href="https://www.paologulisano.com/tag/giovanni-guareschi/" class="tag-cloud-link tag-link-339 tag-link-position-15" style="font-size: 13.789473684211pt;" aria-label="Giovanni Guareschi (38 elementi)">Giovanni Guareschi</a></li>
	<li><a href="https://www.paologulisano.com/tag/giovannino-guareschi/" class="tag-cloud-link tag-link-155 tag-link-position-16" style="font-size: 10pt;" aria-label="Giovannino Guareschi (16 elementi)">Giovannino Guareschi</a></li>
	<li><a href="https://www.paologulisano.com/tag/gran-bretagna/" class="tag-cloud-link tag-link-279 tag-link-position-17" style="font-size: 12.421052631579pt;" aria-label="Gran Bretagna (28 elementi)">Gran Bretagna</a></li>
	<li><a href="https://www.paologulisano.com/tag/harry-potter/" class="tag-cloud-link tag-link-141 tag-link-position-18" style="font-size: 8.7368421052632pt;" aria-label="Harry Potter (12 elementi)">Harry Potter</a></li>
	<li><a href="https://www.paologulisano.com/tag/herman-melville/" class="tag-cloud-link tag-link-325 tag-link-position-19" style="font-size: 11.894736842105pt;" aria-label="Herman Melville (25 elementi)">Herman Melville</a></li>
	<li><a href="https://www.paologulisano.com/tag/hobbit/" class="tag-cloud-link tag-link-287 tag-link-position-20" style="font-size: 11.157894736842pt;" aria-label="hobbit (21 elementi)">hobbit</a></li>
	<li><a href="https://www.paologulisano.com/tag/i-crononauti/" class="tag-cloud-link tag-link-491 tag-link-position-21" style="font-size: 8.7368421052632pt;" aria-label="I Crononauti (12 elementi)">I Crononauti</a></li>
	<li><a href="https://www.paologulisano.com/tag/il-signore-degli-anelli/" class="tag-cloud-link tag-link-20 tag-link-position-22" style="font-size: 13.263157894737pt;" aria-label="Il Signore degli anelli (34 elementi)">Il Signore degli anelli</a></li>
	<li><a href="https://www.paologulisano.com/tag/irlanda/" class="tag-cloud-link tag-link-283 tag-link-position-23" style="font-size: 17.052631578947pt;" aria-label="Irlanda (78 elementi)">Irlanda</a></li>
	<li><a href="https://www.paologulisano.com/tag/j-r-r-tolkien/" class="tag-cloud-link tag-link-286 tag-link-position-24" style="font-size: 18.736842105263pt;" aria-label="J. R. R. Tolkien (114 elementi)">J. R. R. Tolkien</a></li>
	<li><a href="https://www.paologulisano.com/tag/letteratura-fantastica/" class="tag-cloud-link tag-link-110 tag-link-position-25" style="font-size: 16.315789473684pt;" aria-label="Letteratura fantastica (67 elementi)">Letteratura fantastica</a></li>
	<li><a href="https://www.paologulisano.com/tag/libri/" class="tag-cloud-link tag-link-570 tag-link-position-26" style="font-size: 10.315789473684pt;" aria-label="libri (17 elementi)">libri</a></li>
	<li><a href="https://www.paologulisano.com/tag/libri-di-paolo-gulisano/" class="tag-cloud-link tag-link-328 tag-link-position-27" style="font-size: 20.947368421053pt;" aria-label="Libri di Paolo Gulisano (186 elementi)">Libri di Paolo Gulisano</a></li>
	<li><a href="https://www.paologulisano.com/tag/la-dove-non-c-e-tenebra/" class="tag-cloud-link tag-link-527 tag-link-position-28" style="font-size: 10pt;" aria-label="Là dove non c e tenebra (16 elementi)">Là dove non c e tenebra</a></li>
	<li><a href="https://www.paologulisano.com/tag/malachia/" class="tag-cloud-link tag-link-510 tag-link-position-29" style="font-size: 8pt;" aria-label="Malachia (10 elementi)">Malachia</a></li>
	<li><a href="https://www.paologulisano.com/tag/medicina/" class="tag-cloud-link tag-link-335 tag-link-position-30" style="font-size: 22pt;" aria-label="Medicina (232 elementi)">Medicina</a></li>
	<li><a href="https://www.paologulisano.com/tag/moby-dick/" class="tag-cloud-link tag-link-150 tag-link-position-31" style="font-size: 12.736842105263pt;" aria-label="Moby Dick (30 elementi)">Moby Dick</a></li>
	<li><a href="https://www.paologulisano.com/tag/natale/" class="tag-cloud-link tag-link-16 tag-link-position-32" style="font-size: 8.4210526315789pt;" aria-label="Natale (11 elementi)">Natale</a></li>
	<li><a href="https://www.paologulisano.com/tag/papa/" class="tag-cloud-link tag-link-299 tag-link-position-33" style="font-size: 8.7368421052632pt;" aria-label="Papa (12 elementi)">Papa</a></li>
	<li><a href="https://www.paologulisano.com/tag/papa-francesco/" class="tag-cloud-link tag-link-304 tag-link-position-34" style="font-size: 8pt;" aria-label="Papa Francesco (10 elementi)">Papa Francesco</a></li>
	<li><a href="https://www.paologulisano.com/tag/ricognizioni-in-biblioteca/" class="tag-cloud-link tag-link-530 tag-link-position-35" style="font-size: 8.7368421052632pt;" aria-label="Ricognizioni in biblioteca (12 elementi)">Ricognizioni in biblioteca</a></li>
	<li><a href="https://www.paologulisano.com/tag/scozia/" class="tag-cloud-link tag-link-281 tag-link-position-36" style="font-size: 14.315789473684pt;" aria-label="Scozia (43 elementi)">Scozia</a></li>
	<li><a href="https://www.paologulisano.com/tag/sherlock-holmes/" class="tag-cloud-link tag-link-128 tag-link-position-37" style="font-size: 10.947368421053pt;" aria-label="Sherlock Holmes (20 elementi)">Sherlock Holmes</a></li>
	<li><a href="https://www.paologulisano.com/tag/silvana-de-mari/" class="tag-cloud-link tag-link-392 tag-link-position-38" style="font-size: 8.4210526315789pt;" aria-label="Silvana De Mari (11 elementi)">Silvana De Mari</a></li>
	<li><a href="https://www.paologulisano.com/tag/star-wars/" class="tag-cloud-link tag-link-416 tag-link-position-39" style="font-size: 11.157894736842pt;" aria-label="Star Wars (21 elementi)">Star Wars</a></li>
	<li><a href="https://www.paologulisano.com/tag/storia/" class="tag-cloud-link tag-link-267 tag-link-position-40" style="font-size: 8.7368421052632pt;" aria-label="Storia (12 elementi)">Storia</a></li>
	<li><a href="https://www.paologulisano.com/tag/storia-dirlanda/" class="tag-cloud-link tag-link-345 tag-link-position-41" style="font-size: 13.473684210526pt;" aria-label="Storia d&#039;Irlanda (35 elementi)">Storia d&#039;Irlanda</a></li>
	<li><a href="https://www.paologulisano.com/tag/tolkien/" class="tag-cloud-link tag-link-289 tag-link-position-42" style="font-size: 13.157894736842pt;" aria-label="Tolkien (33 elementi)">Tolkien</a></li>
	<li><a href="https://www.paologulisano.com/tag/tommaso-moro/" class="tag-cloud-link tag-link-387 tag-link-position-43" style="font-size: 11.157894736842pt;" aria-label="Tommaso Moro (21 elementi)">Tommaso Moro</a></li>
	<li><a href="https://www.paologulisano.com/tag/vaccinazione/" class="tag-cloud-link tag-link-172 tag-link-position-44" style="font-size: 8.4210526315789pt;" aria-label="vaccinazione (11 elementi)">vaccinazione</a></li>
	<li><a href="https://www.paologulisano.com/tag/vaccino/" class="tag-cloud-link tag-link-171 tag-link-position-45" style="font-size: 14.842105263158pt;" aria-label="vaccino (48 elementi)">vaccino</a></li>
</ul>
</div>
</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.paologulisano.com/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
						<li><a href="https://www.paologulisano.com/wp-login.php">Accedi</a></li>
			<li><a href="https://www.paologulisano.com/feed/">Feed dei contenuti</a></li>
			<li><a href="https://www.paologulisano.com/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside><aside id="countperday_widget-2" class="widget widget_countperday_widget"><h3 class="widget-title">Count per Day</h3><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getuserall" class="cpd-r">606661</span>Totale visitatori:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">4</span>Utenti attualmente in linea:</li></ul></aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.org/" class="imprint" title="Piattaforma personale di pubblicazione semantica">
				Proudly powered by WordPress			</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.paologulisano.com\/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto\/":5854};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/covid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.paologulisano.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.paologulisano.com/wp-content/themes/twentytwelve/js/navigation.js?ver=20141205' id='twentytwelve-navigation-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.paologulisano.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.paologulisano.com\/wp-admin\/admin-ajax.php","nonce":"82016b8f45","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.paologulisano.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.paologulisano.com%2Fcovid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202150#ver=202150&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=61032934&postid=5854&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=45f1402a48db4a0e444aeefed1963a1785c89ee2#parent=https%3A%2F%2Fwww.paologulisano.com%2Fcovid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=61032934&postid=5854&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=45f1402a48db4a0e444aeefed1963a1785c89ee2#parent=https%3A%2F%2Fwww.paologulisano.com%2Fcovid-il-dott-paolo-gulisano-curo-in-scienza-e-coscienza-chi-mi-chiede-aiuto%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'61032934',post:'5854',tz:'0',srv:'www.paologulisano.com'} ]);
	_stq.push([ 'clickTrackerInit', '61032934', '5854' ]);
</script>
</body>
</html>
